Problema Golf Gti 1.8t 20v Turbo MK4 150 Hp Mod. 2000

Nuevamente genero una consulta en base al problema anteriormente mencionado, el cual es que mi vehículo no desarrolla más de 203 km/h. Hace unas semanas una empresa dedicada a la potenciación le instalo un chip, el cual debería incrementar la potencia en unos 32 hP aproximadamente. EL cambio básicamente se muestra en la acelaracion que mejoro considerablemente, pero continua con no superar los 203 km/h.
Con mi padre, quien es mecánico automotriz, instalamos un manómetro de presión en uno de los conductos de la admisión para comprobar la presión del turbo y notamos que acelerando el turbo tiene una presión máxima de 0,7 BAR, la cual desciende a 0,3 BAR cuando se alcanza la velocidad máxima a unas 5200 RPM que son por GPS 203 km/h.
Comprobamos absolutamente todos los conductos del turbo, reemplazamos un conducto de goma que conduce desde la electroválvula hasta el caño metálico del turbo el cual tenia un orificio, por uno nuevo de altapresion, chequeamos todos los conductos restantes, incluyendo pruebas hidráulicas para observar si había perdidas, se comprobó el estado del intercooler, filtros de aire y combustible, presión de bomba de nafta, pero nada.
Comprobamos el estado de la válvula principal del turbo (no se como se escribe su nombre, pero creo que es whitey), con un manómetro y aire comprimido inyectamos en el conducto que va hacia la mencionada válvula unos 0,5 BAR para comprobar si perdía aire por el diafragma, pero no perdía absolutamente nada dado que le colocamos una espuma para comprobar la perdida.
Se probaron las válvulas de retención y electroválvula de presión, las cuales la instalamos también en otro golf y funcionan sin inconvenientes.
Se midió la compresión en todos los cilindros los cuales presentan una compresión casi idéntica, se midió encendido, sensor de temperatura, sensor MAF, sonda de oxigeno, y todos están correctamente.
En cuanto a la electrónica instalamos la ECU en otro Golf de idénticas caracterisicas y funciona a la perfección, se le realizo el escaneo de la electrónica desde distintos Scanners y todos arrojaron lo mismo: ninguna avería por parte de la electrónica.
Nuestra idea viene por el lado de que el turbo mecánicamente pierda presión a alta velocidad, pero comprobamos que acelerando, el vehículo dispone en carga plena de 0,7 BAR, a medida que ascienden las revoluciones sin importar la marcha en la que se circule, la presión del turbo cae progresivamente hasta los 0,3 BAR, de ahí que resumimos que el inconveniente puede ser por el turbo.
Es posible esto, ¿qué se haya dañado?, el vehículo tiene 90 mil kms reales, el motor nunca fue abierto, ni tampoco manoseado, solo se modifico la Ecu, el motor esta completamente original, filtros originales, el caño de escape es realizado especialmente para este auto, con comprobada eficacia en varios Golf de mis conocidos.
Realmente hago esta consulta por que se nos acabaron las pruebas, perdonen la extensión de la consulta.-
1

1 Respuesta

2.086.725 pts. Si aparezco como "no disponible", no dejes de preguntar
Has hecho más pruebas de las que hacemos en el taller, pero te falta algo o no me has dicho.
¿Has probado a soltar el catalizador? ¿Y a cambiar el aceite de la caja de cambios?, quizás esté duro.
Supongo que el coche no irá algo frenado. A veces la mayor tontería nos ciega.
Hola Rverdial, desde ya muchas gracias por vuestra respuesta.
En cuanto al catalizador, no dispone de este, dado que es un escape deportivo con doble silenciador, la medida del mismo es de 2 y 1/2 pulgadas, que es el que instalan normalmente en este tipo de vehículos, en tanto, el aceite de caja de transmisiones no le he reemplazado, solamente he medido para corroborar que el nivel sea acorde al estipulado por el fabricante. El tema que más me preocupa, el por que de la caída de la presión del turbo cuando ascienden las revoluciones, dado que he probado un Bora 1.8t con similar motor y en este no cae dicha presión de manera tan abrupta.-
Prueba por si acaso con la electroválvula de regulación del turbo. A esta la pilota el calculador de inyección.
Si ya has hecho esa prueba y sigue igual, solo te queda probar con otro turbo. Viendo que dispones de otro coche igual para hacer pruebas, es cuestión de unas horas de trabajo.
Ya he realizado la prueba de la electroválvula, probándola en el otro vehículo y la del otro vehículo en mi auto. En el caso del otro vehículo funciona normalmente y el mio continua con el problema. Probare con otro turbo a ver si la solución viene por ese lado. Desde ya muchas gracias por vuestro tiempo!.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas