Electroventilador VW Polo 1.4 -1997-

Te agradecería me ayudaras ya que se me ha calentado el coche sin que saltara el electroventilador. Pensé que sería del termostato del electro ya que puenteando este si que funcionaba. Lo cambié y no solo no salta sino que el coche se sigue calentando teniendo suficiente ancongelante. ¿Podría ser un problema del relé? ¿Sabrías decirme que cual es? ¿Cómo es posible que el coche se caliente con el electro puenteado?
3

3 Respuestas

1.925 pts. Soy un autodidacta apasionado por la teconología y el...
Te diré que si al puentear el termostato salta el ventilador, el relé está funcionando correctamente, pues al puentear el termostato lo que haces es activar el relé. Si lo has cambiado por uno nuevo, es posible que el agua caliente no llegue al radiador. Tu problema parece ser más bien que el agua no circula a través del circuito. Puede ser que la bomba del agua se haya "desecho" a causa de la corrosión, o bien que el termostato (no el del electroventilador, sino el que bloquea la circulación hasta que el agua alcanza cierta temperatura) sea el origen de la no circulación.
Te agradecería me aclararas si he entendido bien: al no existir buena circulación, el agua del radiador no llega a alcanzar la temperatura que hace saltar el termostato del electroventilador de esta forma la avería se localizaría en el otro termostato que al quedar cerrado no dejaría pasar el agua por el circuito del radiador (ídem para la bomba).
¿Cómo podría saber si es el termostato o la bomba?
¿Dónde se encuentra este termostato en el Polo para intentar cambiarla yo?.
Muchas gracias
No conozco tu vehículo (ten en cuenta que no ejerzo como mecánico), pero trata de hacer lo siguiente:
En principio vamos a suponer el caso menos grave, que es la avería del termostato. Debe ser una pieza de acero localizada justo a la salida de agua del bloque motor y antes del manguito que va al radiador (este último lo reconocerás porque es el más grueso de todos y normalmente ataca al radiador por la parte superior). Inspecciona las conexiones a ambos lados del termostato, y estudia la manera de "puentearlo", es decir, retirarlo y conectar el manguito directamente al bloque motor. Una vez extraído el termostato y conectado el manguito pon en marcha el motor y mira si se soluciona el problema. Ten en cuenta que sin termostato, el motor tardará más en calentarse (si es que circula el agua). Si se sigue calentando, el problema debe ser de la bomba de agua.
50.025 pts.
Si el electro salta y el coche se sigue calentando puede deberse a varios problemas. No me dices si lo hace con el aire acondicionado puesto o no, pero lo primero que haría es revisar el termostato (va en los manguitos del agua) y hacer una limpieza a fondo del radiador de agua y si tienes aire acondicionado pues de este también. Cambia el líquido del circuito. También deberías revisar si la bomba de agua está funcionando correctamente.
Con esto que te digo debería ser suficiente, si no es así podíamos ir a problemas más serios.
Un saludo y espero que se t solucione.
49.175 pts. mecánico electricista del automóvil, 15 años de...
Si puenteado va bien, la parte eléctrica está correcta, si aún puenteado se sigue calentando, puedes tener el radiador obstruido o el termostato no abre, si radiador y termostato están correctos, entonces será problema de culata.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas