Presión

¿Hola amigo un saludo como estas? Veras te explico el tema, hace unos diar te comente que tenia una kawasaki zx9 y que me tiraba agua cuando la paraba después de circular tu me comentaste que seria posiblemente del tapón del radiador, bueno el tapón lo cambio mi hermano hace unos meses, y mi hermano me dice que no tiene bote de expansión para el agua de la evaporación, así solo tiene un tubo que va directamente al suelo, ¿entonces yo me pregunto como se puede solucionar esto de que la moto tire agua cuando esta caliente después de pararla si el tapón va bien? Y no tiene agua en el aceite ni nada gracias por tu ayuda, un saludo
1

1 Respuesta

33.700 pts.
Parece que la cosa no está tan fácil ¿no?, pues a mi tampoco me lo ponéis muy fácil porque ahora si que no veo donde puede estar el problema. Solo se me ocurre pensar que el motor no esté trabajando a su temperatura normal por un fallo en alguna parte del circuito y ésto haga que tire agua. ¿Funcionará correctamente el termostato?.
Yo optaría por vaciar el sistema por completo, volverlo a llenar y purgarlo y probar de nuevo.
¿Lleva la proporción correcta de anticongelante?, recuerda que no te debes pasar en esta proporción.
La verdad es que se me hace bastante difícil dar una buena respuesta sin tener el motor delante y ver lo que hace pero para empezar haría lo que te he comentado.
Por cierto, aunque el tapón sea nuevo no descartes la posibilidad de que sea defectuoso... oye a veces pasa.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas