Pruebas y valores a excitatriz generador trifásico

Hola buenas tardes.
¿Tengo un par de preguntas si alguien me pudiera ayudar?
Tengo un generador trifásico 45 kw 220 vca, el cual no genera energía eléctrica. En un inicio para saber si el problema venia del regulador de voltaje, lo desconecte de la terminal positiva y negativa y lo excite directamente con una batería de 12 vcd, por lo que pude obtener voltaje en sus puntas. Entonces procedí a comprar un regulador de voltaje y montarlo no obteniendo los resultados esperados, le he colocado otro regulador de voltaje de un generador en operación de la misma capacidad y aun así no genero.
La excitatriz me marca resistencia, se que el puente de rectificación funciona correctamente, ya que obtengo la diferencia de voltaje de 220 al excitarlo, he eliminado el varistor que se conecta de la salida del puente de rectificación al embobinado de rotor, porque aparentemente se veía dañado.
Sin embargo no he podido obtener que genere energía con el regulador de voltaje instalado.
¿Qué resistencia debe tener mi excitatriz?, creo que no esta quemada pues al inducirla con la batería realiza su función y me marca resistencia.
¿Es posible meggear las punta de la excitatriz a tierra? ¿Qué valor debo obtener?
Una observación, algo que me parece e incorrecto es que unicamente colocando el polo positivo de la batería en la terminal positiva de la excitatriz, obtengo el voltajede 220 a la salida, sin colocar el negativo, es posible que la excitatriz este cruzada.?
Separando las lineas del puente de diodos (excitatriz de rotor), del embobinado de rotor (electroimán), ¿puedo meggear este embobinado? ¿Qué valor debo obtener?
Por ultimo abusando de la confianza, el método que utilizo para excitar un regulador de voltaje nuevo, es conectar las puntas de la excitatriz de estátor a una fuente de 12 vcd y arrancar el motor de esta formo genero un campo magentico y se produce voltaje en las lineas, después apago el generador y conecto las puntas de excitatriz a el AVR y las lineas necesarias para que opere el AVR, esto me funciona pero después de varios intentos. ¿Esto es correcto? ¿Podría realizarlo de alguna otra forma?
Podría ser que la energía del AVR, se este fugando a tierra, por un bajo valor de aislamiento en la excitatriz y por ser mínima al de la batería, no me genera más qcon la ue fuente de directa de 12vcd.
De antemano muchas gracias.
1

1 respuesta

1
Respuesta de
Yo soy experto en generadores, yo te voy a hacer funcionar tu generador,, pero resulta que no te entiendo,,, entonces quiero que me contestes varias preguntas.
1) Tu generador tiene diodos rotantes y un bobinado en el estátor exitatriz ( colocado detrás del bobinado trifásico )..
O es de los generadores que tienen a la salida de las tres fases un transformador en serie, ¿y luego un bobinado excitador que sale del bobinado principal?
Normalmente al darle un solo polo de batería no debe funcionar..
Contestame
Buen día. Sr. Carlos
Antes que nada muchas gracias por tu pronta respuesta.
El generador que tengo tiene una excitatriz de diodos giratorios colocadado al extremos del rotor, este cuenta con 6 diodos 3 positivos y tres negativos, conectados en dos placas que a su vez, en cada placa se toma la alimentación al embobinado del rotor, para que se cree el electroimán.
Sobre esta excitatriz de rotor, tengo un nuevo embobinado fijado a la carcasa, a este yo le digo excitatriz de estátor de la cual salen dos puntas de cables y son las que excito dircetamente con la batería. Y esta es la que unicamente colocadole el positivo de la batería, sin colocar su punta negativa, ontengo un voltaje de salida en las puntas del estátor de 240 vca.
La planta tiene un generador stamford, son las del tipo Onan y tiene un tablero que detecta los fallos en el generador y manda a cortar la energía a la bomba de inyección, el regulador de voltaje y todas las mediciones de los sender vienen integrados a esta misma tarjeta.
Por lo que para forzarla a que opere y realizar las pruebas correspondientes, procedí a alimentar directamente la bomba de combustible y desconecte las puntas del regulador de voltaje, misma que excite directamente con una batería de 12 vca, logrando obtener una diferencia potencial de 240 vca en las puntas del embobinado principald e estátor. Por lo que di por echo que era el regulador de voltaje.
Sin embargo le he colocado ya un regulador de voltaje nuevo de la marca basler y no logro obtener voltaje en el embobinado principal, le coloque el de un generador que tengo en operación y aun así no lo consigo.
Prácticamente con el regulador de voltaje no logro que genere energía, sin embargo excitandole directamente con una fuente de 12 vca, si opera.
Desde luego desde mi punto de vista, esto me indica que la excitatriz de estátor no esta defectuosa pues si no, no lograría excitar la excitatriz de rotor que tiene el puente de diodos. El voltaje entre fases a la salida del embobinado del estátor principal es de 240 vca, es decir entres las trs diferentes lineas. Por lo que doy por hecho que los diodos del puente de rectificación estén en buen estado, de lo contrario supongo que obtendría valores de voltaje bajos y diferentes.
Por lo que estaba pensando en meggear las puntas de la excitatriz de estátor a tierra, ¿sin embargo no se si esto sea correcto? ¿Qué valor debería obtener al realizar esta prueba?
Tengo un megger de 500 volts.
Al igual quisiera meggear, las punta de los cables que van al embobinado del rotor, y que son conectados a los puestes de excitatriz de rotor. ¿Esta prueba podría realizarlo? ¿Qué valor debo obtener?
Nuevamente gracias.
Por lo que cuentas es muy fácil el problema y no es caro repararlo.
El generador de este tipo y de la marca stamfor lo conozco perfectamente... normalmente los motores diesel llevan el negativo de la batería al chasis,
por eso al darle un solo polo comienza a excitar que no lo debería hacer,,,, como al darle un solo polo excita,,, significa que el bobinado que se encuentra en el estátor, arriba de
la zona de los diodos rotantyes,,,, es decir el estátor donde aplicas batería tiene muy baja aislación o directamente está a tierra..
Con el megohmetro de 500 voltios perfectamente puedes megar este bobinada ..., veras que te da cero...
Retira el bobinado que esta formado por un montón de bobinas en serie.,, fíjate que vas a ver la conexión entre una bobina y la otra,,,, Cortá la conexión en el medio, es decir dejas mitad de bobinado para cada lado y megas,,, allí encontraras de que lado esta la bobina con problemas ... luego cortas la unió de la mitad de la mitad y megas nuevamente así hasta encontrar la bobinita defectuosa y rebobina solamente ese paquetito,, es un bobina chiquita... cualquier duda vuelve a escriobir pero estoy muy seguro que es eso.
2 comentarios

Buenas noches señor carlos leyendo un poco en este tipo de foros encontré este tema y quisiera hacerles una pregunta ya que tengo un generador stamford el cual la falla inicial fue que había quemado los diodos y el AVR estos se le cambiaron y comenzó a generar perfectamente sin envarga a los 10 minutos de haberle metido carga dejo de generar, revisamos y había quemado los diodos se le cambiaron y nuevamente a los 15 minutos de meterle carga dejo de generar y fue por que quemo los diodos. Que problema tengo. ¿Me podrían ayudar? Otro dato es que cuando revisamos e veía como se derritió la soldadura de los diodos por la temperatura que alcanzo la exitatriz. -

Cuando el motor diesel no alcanza las RPM de trabajo, el avr trata de elevar el voltaje al valor normal, entonces sobre excita.. primero medí las rpm del motor y que no bajen al pasar de vacío a carga. Luego debes medir la aislación del bobinado de alambre grueso del rotor. -

Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Ingeniería Eléctrica o hacer tu propia pregunta: