Estrella triangulo

Me han instalado un motor de 5,5 hp 400/700v, ha fundido los fusibles en varias ocasiones, se ha cargado el diferencial, y no son capaces de que funcione correctamente. Mi pregunta es la siguiente, teniendo en cuenta que la tensión de red es de 400v, ¿es correcto que hayan conectado el motor en estrella triangulo, usando para ello el arrancador existente con el anterior motor averiado? (Dicho motor de hace más de 20 años y sin placa de características). En el manual de uso de la bomba dice que se debe conectar en triangulo con la tensión más baja y en estrella con la más alta, imagino que se refiere a las tensiones mencionadas en la placa de características del motor 400/700v.
Perdone lo largo de la pregunta y gracias.
1

1 respuesta

1
Respuesta de
Hola,
A continuación te voy a poner una página donde se ven como se hacen las conexiones para un arranque estrella -triángulo:
http://www.automatas.org/siemens/intr_s5_(2).htm
Si habéis hecho bien las conexiones no tiene porque pasar nada malo. Imagino que los motores serían de potencias parecidas, si no es así igual os funde las protecciones porque es mucho más potente y consume demasiada corriente.
Te explico por encima como funciona el arranque estrella - triángulo.
En el arranque se conecta el motor en estrella, entonces se alimenta a 400/raiz(3)=230V y consume poco, pero poco después se pasa a triángulo para que funcione con normalidad a plena potencia, y pasa a alimentarse a 400 V.
La tensión de la red 400 V (tensión entre fases) es correcta.
La indicación de la conexión del motor es por esto:
Si pones los devanados del motor en estrella entonces los alimentas con la tensión fase-neutro Vred/raiz(3) (700V/raiz(3)=400V). Si los pones en triángulo están alimentados con la tensión entre fases por eso lo hay que conectar a 400 V.
Que esto no te confunda, eso de alimentarlo en estrella a 700 V es solo si fuese a funcionar de continuo con la conexión estrella. En tu caso hay que conectarlo en triángulo, pero arrancarlo en estrella para que divida por raíz de 3 la tensión y el arranque sea suave.
Quizás hayáis cableado mal el arranque y esté arrancando en triángulo, entonces consume mucha más corriente en el arranque y es por eso que os funden los fusibles.
Hay muchas páginas web donde podéis consultar el esquema de arranque estrella - triángulo.
Si no quedó claro sigue preguntando. Tardaré un poco en contestar porque voy a estar de vacaciones un par de semanas.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Ingeniería Eléctrica o hacer tu propia pregunta: