¿Cómo saber si funciona la bomba de agua?

Hola guirado:
Verás tengo una duda, espero que me puedas echar un cable. La cuestión es saber si hay alguna manera de comprobar si una bomba de agua está funcionando correctamente o no sin desmontarlo.
El caso es que el radiador está limpio, termostato y manocontacto puestos recientemente, junta de culata cambiada recientemente y el electroventilador prende correctamente. Pero aún así si llevas una velocidad de 130 km/h en autopista, cuando llega el momento de parar y reducir la velocidad, (ya sea caravana o al salir de autovía) la temperatura del agua del motor llega a picos de 95ºC e incluso alguna vez a los 100ºC.
Me parece raro que llegue a estas temperaturas, pero en el taller me indican que todo es correcto. No lo tengo muy claro porque se queda a un milímetro de la zona roja, y estoy mosca. La verdad es que nunca se me ha encendido el chivato de temperatura del agua, pero en el momento que prende el electroventilador, a este le cuesta un trabajo de unos 15 minutos en rebajar la temperatura y apagarse.
¿Podría tratarse de una mala función de la bomba del agua? ¿O esta todo OK y estoy ya paranoico?
El coche es un citroen ax trs 1.4 del 89. Tiene 141.000 km y cambiada la junta de culata a los 133.000 km.
¿Sabes cuál es la temperatura de trabajo de estos coches?
Un saludo, gracias por todo.
1

1 respuesta

1
Respuesta de
La bomba de agua, funciona correctamente, unicamente deja de funcionar cuando se rompe la correa, o cuando pierde agua.
El problema de tu coche se puede deber a 2 cosas, que el sensor de agua no este en buenas condiciones y te marque más temperatura de la cuenta, o a que la reparación mecánica del motor, no ha sido bien hecha, o hay algo que se calienta demasiado en el motor.
Exige una solución en el taller.
Como bien me dices guirado, el problema se encontraba en el sensor de la tª, que marcaba unos 18 ºC por encima de lo que realmente tenia el motor. En cuanto a que prendiera el electro y no se apagara, resulto ser que el termocontacto viejo no me lo cambiaron por uno adecuado. El viejo me lo pusieron previo a hacer la junta de culata puesto que calentaba en exceso, y me pusieron uno demasiado bajo para que el ventilador consiguiera esa tª. Ahora todo va correcto.
Un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: