Problema con maletero de Megane II Sedan 2004

Respuesta de
a
ver mapa
Usuario
Mi problema radica que un día abrió el maletero bien y a los 5 minutos ya no abrió jamas, ni con la tarjeta ni con el botón centralizado.
Entonces procedí a desmontar la cerradura, para comprobar si el motor ya no sirve, para mi sorpresa funciona. La cerradura la probé desmontada con una pila y funciono perfectamente, revisé el botón manual que esta arriba de la cerradura para verificar si no estaba rota, pero no esta en excelente estado.
Volví a ensamblar todo y no funciona, saque de nueva cuenta la cerradura y con un un multímetro probé si le llegaba corriente cuando apretaba el botón, y no pasa nada de corriente.
Que puede ser, algunos colegas me indican que puede ser la UCH, otros el cableado, pero si fuera al cable a veces funcionaria y otras no.
Que puedo revisar para saber donde esta la falla, ya baje algunos manuales de megane II pero ninguno hace referencia al modelo sedan.
¿Los cables salen directamente de la UCH a la cerradura?
¿Existe un modulito intermendio que pudiera revisar?
No quiero pensar que sea la UCH porque en Mexico es muy cara.
De antemano muchas gracias al Experto por su tiempo y un afectuoso saludo desde Mexico.
Avatar
Experto
Hola: No pienses en la UCH, porque está bien.
La UCH saca el cableado para todas las cerraduras.
Comprueba la instalación del capó, porque posiblemente esté cortada en el tramo que hay entre la carrocería y el capó.
Saludos de rverdial.
Usuario
Gracias por contestar tan rapido, y darme ánimos para que por el momento no piense en que sea la UCH.
Un dato más del problema que me falto comentarle:
Cuando presiono el botón de maletero de la tarjeta se encienden los foquitos traseros de color naranja, y le presiono otra vez se encienden dos veces. Pienso que si hubiese sido la UCH los focos no encenderían.
Dejare abierta la pregunta y este fin de semana revisare el cableado y el lunes aviso como me fue.
De antemano muchas gracias
Avatar
Experto
Hola: Te doy ánimos, pero sigues mosca con la UCH.
La UCH está correctamente.
¿Las puertas traseras funcionan bien? Pues busca aquí    http://i53.tinypic.com/344qyqh.jpg
Saludos de rverdial.
Usuario
Gracias por darle ánimos, estoy de acuerdo contigo borrare de mis pensamientos la UCH, y me concentrare en el cableado. Por cierto todo sirve menos la cajuela.
Este fin de semana voy a revisarlo y el lunes te cuento mi expeirencia.
De antemano muchas gracias
Avatar
Experto
Ya me contarás.
¿Me dices que la cajuela (maletero) es distinta? ¿No es un Sedan?
Saludos de rverdial.
Usuario
Gracias por la ayuda, eres una excelente persona. Tus consejos me sirvieron mucho, la solución fue la que indicaste, solo eran un par de cables rotos en mi megane sedan II 2004.
Muchísimas gracias por todo