Averias ford escort

Hola,
Tengo un Ford escort 1,6 16v 90cv, del diciembre de 95. Tiene 220.000 km. Lo tengo desde hace unos 2 años, e iba bien. Pero la semana pasada, he visto que pierde refrigerante por debajo del coche, se ve como gotea por la correa del alternador. Tambien hace unos días , note algun tiron en el motor, ...pero muy pocos y no siempre. Y como el colmo ayer se me ha quedado encendida la luz de la bateria cuando iba al trabajo. Al volver se encendio al arancar el coche y duró todo el recorido hasta llegar a casa. He verificado la tension de la bateria con el motor apagado, y son 12,5 V. Cuando arranco el motor y pongo las luces, la tension baja hasta 12,00 V. Tengo 3 preguntas:
- Es dificil cambiar la bomba de agua en éste coche , tiene que ver con la correa de distribución o solo con la de alternador?
- ¿A qué se pueden deber estos tirones?
- Puede ser una avería del alternador, ¿qué no carga al nivel deseado?
Gracias.
2

2 respuestas

Respuesta
1
Hola, posiblemente la perdida como t u dices es por la bomba de agua, no es demasiado complicado pero si que esta un poco escondida, no es necesadio quitar la distribución ya que la mueve una correa auxiliar,
A la segunda pregunta los tirones podiblemente no tenga nada que ver con la perdida de agua, revisa bujías y cables, y por ultimo el alternador con motor arrancado tiene que llegar a los 13.5 vlotios, si no es así ese alternador no esta cargando, de hecho la luz del cuadro te los esta e¡Indicando, puede que el agua que le ha caído encima lo haya dañado. Empieza por corregir la perdida de agua y espera la reacción del alternador, en caso contrario lo tendrás que reparar, saludos
Respuesta
1
Hola, en principio te diré que si tienes que desmontar la distribución para llegar a la bomba, así que si te atreves me lo dices y te cuento un poco como hacerlo, en cuanto a los tirones y la luz de batería, pienso que son demasiadas cosas a la vez así que seguramente tendrán relación, yo lo primero que haría sería meter un amperímetro voltímetro conectado a la batería (el amperímetro haciendo de puente para medir el paso y el voltímetro tal como lo has conectado) y saldría de dudas respecto al alternador, pero tiene toda la pinta que no carga, si es así y la correa esta bien no tendrás más remedio que desmontarlo para ver que le pasa, no se si te atreves a liarte con todo esto, si te decides yo te guio, un saludo y a tu disposición
Gracias por la respuasta.
Para el tema de la medición con el amperímetro, me atrevo a hacerlo yo. Estos días he notado que la luz de la batería se apagaba, luego se volvía a encender... otra vez se apagaba durante un tiempo... etc,... total que no todo el rato se quedaba encendida.
El tema de la bomba, creo que la dejaré en las manos de un mecánico, que sería mejor.
Te comento luego los resultados del amperímetro.
Saludos
Hola, por favor pregunta o puntúa, gracias

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas

Luz de batería se enciende

1 respuesta - Hola: Tengo un Ford Mondeo 1.9 TDI del año 2000, hace días que observo que...

Luz batería

5 respuestas - Se me ha encendido la luz rojo del cuadro que tiene una batería dibujada....

Ford Escort Ghia- Problema de batería

1 respuesta - Buenas, Tengo un Ford Escort ghia 1.8 del año 95 y tengo un problemilla, te...

Bomba de agua Ford escort diesel

1 respuesta - Hola, quería consultarte unas dudas respecto a un problema que tengo con un...

Alternador quemado

1 respuesta - Buenas. Tengo un renault clio 1,5dci 65cv. Hace 2 meses le cambiaron en un...

Perdida de agua Ford Escort

1 respuesta - Hola: Mi problema es el siguiente. Tengo un Ford Escort 1.6 16V que me...

¿Por qué no carga la batería un Ford Mondeo?

1 respuesta - Hola, tengo un Mondeo 2.0 de 130 cv. Del año 2005, le he cambiado dos veces...

Problema en un Ford Escort 1.8 TD

1 respuesta - Hola experto: Tengo un ford escort Ghia 4p 1.8 TD del año 96, y desde hace...