Scenic 98 No Enciende

Hola, primero que nada agradezco que lean este mensaje. Tengo un problema con una Scenic (usada) que compre modelo 98 a gasolina. Todo marchaba muy bien, sin ningún problema, pero hoy al regresar a mi casa apague el carro y como olvide comprar algo, puse la llave nuevamente dentro y NADA! El tablero enciende pero simplemente no arranca, quisiera saber si puede ser la marcha. No hay baja de voltaje y si tiene gasolina. No se nada de carros, pero como vivo lejos de un mecánico si no le hago un intento voy a tener que pagar grúa y no tengo mucho dinero. Incluso al girar la llave no hay ni un click. Gracias por cualquier ayuda que pueda recibir! Saludos.
1

1 respuesta

1
Respuesta de
Hola: Lo primero que tienes que hacer, es poner una batería para probar, o unos cables a otro coche. Si mueve bien y no arranca, visita mi página web http://raverdial.iespana.es/ en "averías más frecuentes" / "no arranca...", y haz el seguimiento que te indico. Si no mueve el motor (asegúrate de que hacen buen contacto los cables), abre la caja de fusibles y relés del motor, y mueve los relés de posición, por si el relé del motor de arranque fallara.
Cuando contrates un seguro, contrátalo con asistencia en viaje. Vale poco, y te saca de muchos apuros.
Saludos de rverdial.
Le agradezco tanto que se tome un tiempo para ayudarme. De hecho, ya revise su página y estaba considerando checar los relés. Por ahora voy a ver el punto con la batería y si no funciona, pues veré los relés. Pero la verdad es que como no se mucho de autos, me voy a atrever a preguntar otra vez, ¿Podría decirme donde se encuentran los fusibles? En otros fores leí que estaban arriba de los pedales y otra cosita: es normal que si todo marcha bien, ¿de un instante a otro no prenda? Como mencionaba antes, el tablero se ilumina pero no hay ni un solo ruido al accionar el encendido y no hay baja de corriente, digo esto por que ya me había pasado que se me descarga la batería y es totalmente diferente! Gracias por todos sus consejos.
No mires los fusibles, que no está ahí la avería. Como mucho, puede estar el contactor de inercia saltado (botón rojo entre el líquido de frenos y el depósito del anticongelante).
La caja de fusibles y relés, está en ese mismo lado. Es una caja negra. Quita la tapa y aparecen los fusibles de motor y los relés. Muévelos de sitio intercambiándolos, por si uno está en fallo.
Saludos.
Estoy feliz! Ya arranco el carro. Hice como me dijo con el botón rojo, lo sumí varias veces y sin más el carro prendió! Le estoy muy agradecida por sus consejos. También he checado el relé y los fusibles del motor, de hecho primero sumí el botón ( ¿no se si la posición de este sea arriba?) Y después destape la caja de los relés y prendió la camioneta. Hoy voy a poder dormir tranquila. Aun así, creo que la voy a llevar a la agencia para que le den su chacada. Mil gracias!
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: