Tengo un renault scenic 1.9 de 130cv y no me arranca

Tengo un renault scenic 1.9 de 130 cv del 2007 y no me arranca, se encienden las luces cuando aprieto el botón, sale pisar el freno o el embrago pero no arranca y no es de la puesta en marcha

1 respuesta

1
Respuesta de
Hola: Hay que probar unas cosas básicas.
Prueba a pisar el embrague porque puede fallar el pulsador del pedal del freno (quizás lo hayas hecho ya)
Comprueba si llega corriente al cable del automático en el motor de arranque.
Comprueba los maxifusibles del borne positivo de la batería.
Saludos de rverdial.
Ya lo encontré era del botón de arranque, le hice un puente en la puesta en marcha hasta la batería y coloque un botón provisional y arrancaba, a veces falla pero arranca
Puede que no este bien la conexión abajo en la puesta en marcha por eso no arranca a la primera a veces
Hola: El coche te arranca pero no es el botón de arranque la avería.
El botón de arranque, el cerrojo de columna, el tarjetero y la UCH se comunican y cuando el código es reconocido como bueno por la UCH, y el cerrojo de columna, el botón de arranque funciona y la UCH manda señal al relé del arranque.
Ese relé es el que tienes que localizar (caja de fusibles y relés) y comprobar si entra y sale corriente al accionar el botón de arranque.
Saludos de rverdial.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: