mito_cba

mito_cba

Soy tecnico informatico, manejo redes y poseo algunos conocimientos de telefonia celular, estoy muy familiarizado con sistemas operativos Windows, y con nociones de linux
 Córdoba, Argentina @mito_cba desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Buena" la respuesta

No muestra Recaptcha en formulario de wordpress

respondió: Yo uso el complemento que trae contact from 7, con su recaptcha y te quitas de problemas.
Ha valorado "Buena" la respuesta

Comparar valores de Columna con un indice.

respondió: Te anexo las 2 opciones, con fórmula y con macro. Con fórmula. Pon la siguiente fórmula en la celda M2 =SI.ERROR(BUSCARV(L2;R:S;2;0);"No existe") Arrastra o copia la fórmula hasta el final de tus datos de la columna L. Con macro. Sub Buscar()...
Ha valorado "Buena" la respuesta

Alguien me puede orientar sobre porque da está falla una UPS TRV500

respondió: Mito la verdad que con tan poca información es imposible adivinar o intuir que le está pasando a tu SAI-UPS, habría que hacer comprobaciones te tensión, y una revisión visual a ver que le está pasando. Lo más probable es que sea por algún o algunos...
Ha cambiado su perfil.
  • Ha cambiado su foto.
Ha valorado "Excelente" la respuesta

Mostrar el resultado de una búsqueda en una fila determinada de otra hoja

respondió: [Hola Sub buscar() 'Act. Adriel Ortiz '//Todoexpertos ' codi = InputBox("Ingresa código a buscar") 'si dejó el campo vacío cancela el proceso If IsEmpty(codi) Then Exit Sub 'busca el código en Hoja2, col A Set busco =...
Ha empezado a seguir a
Ha valorado "Buena" la respuesta

Buscar N° de Serie en listado de Equipos

respondió: Esto se resuelve también fácilmente sin necesidad de botones ni macros, sino con unas sencillas fórmulas. En Hoja1: En E4 colocá: =INDICE(Hoja2!B:B;COINCIDIR(E2;Hoja2!D:D;0)) En F4 colocá: =INDICE(Hoja2!C:C;COINCIDIR(E2;Hoja2!D:D;0)) En E6 colocá :...
Ha empezado a seguir a
Ha preguntado en el tema en

Redireccionar un blog de blogspot.com a otra web

Hola expertos, quisiera saber como debo modificar el html de mi plantilla de un blog de blogspot para redireccionarla a mi nueva pagina web, osea, que al poner en el navegador miblog.blospot.com.ar me redireccione a minuevoblog.midominio.com, el...
Sin respuestas