matashu nincoco

matashu nincoco

 Castilla-La Mancha, España @matashu desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Excel me cambia el número que pongo de 16 dígitos por otro distinto

respondió: [Hola Pues no, no estás cometiendo ningún error, lo que pasa es que la precisión numérica de Excel es de 15 dígitos y después de eso ocurren cosas como las que mencionas y ni en las últimas versiones del programa eso ha sido aumentado por lo que,...
Ha valorado "Excelente" la respuesta

Poner color en celda

respondió: Que pena lo de tu portátil, no te preocupes por la pregunta, vamos a continuar con esta misma. Encontré tu pregunta y era esta: "Si en A1 escribo ROJO, que en B1 el color del fondo de la celda se ponga en rojo. No sé, si se podrá hacer esto, si fuese...
Ha valorado "Excelente" la respuesta

Como Abrir dos libros a la vez que están combinados en excel 2010

respondió: Escribe la siguiente macro en el libro 1 y llámala Auto_open(), de la misma manera que yo la he escrito: (lo único que tienes que poner es el nombre del otro libro con su extensión) Importante: Los archivos debieran estar en el directorio...
Ha preguntado en el tema en

Termostato koban konfort mini

Hola, Estoy intentando programar el termostato koban konfort mini, pero no tengo el manual de instrucciones, he buscado pon la red, y no encuentro nada. Les agradeceria me pudieran mandar el manual de instrucciones para poder programarlo o en su...
Sin respuestas
Ha valorado "Excelente" la respuesta

Manual usuario

respondió: Pásame los datos que están en una pegaina dentro de la nevera, seguramente quitando uno de los cajobnes de elos vegetales y allí hay varios datos (marca-modelo-código de producto-tío, etc., incluso los números que figuren debajo del código de barras...
Ha valorado "Excelente" la respuesta

Buscar números

respondió: Eso lo hace la función k-esimo. Mayor: =K.ESIMO.MAYOR(B2:B8;2) Para el 2º Cambias 2) por 3) para el 3º y así sucesivamente.
Ha valorado "Excelente" la respuesta

Poner fecha actual automáticamente

respondió: Pon este código en el Evento Change de tu hoja de calculo: Private Sub Worksheet_Change(ByVal Target As Range) 'Pone en I la Fecha Actual If Target.Column = 8 And Target.Value <> "" Then 'Columna H Target.Offset(0, 1) = Date End If 'Si la Columna H...
Ha valorado "Excelente" la respuesta

Buscar y Contar Datos Repetidos

respondió: Imaginemos que la tabla de datos se encuentra en hoja1, y la de resumen en otra hoja a partir de B1 con los títulos. Entonces, las fórmulas para C2, D2, E2 son las siguientes respectivamente: =+CONTAR.SI(Hoja1!$B$2:$B$1000;B2)...
Ha valorado "Excelente" la respuesta

Buscar datos repetidos

respondió: Entiendo lo que pretendes realizar. Bueno recordemos que la búsqueda de las fórmulas que tienes es partiendo de un solo criterio. Ese criterio es la "Cantidad". Ahora si queremos ser más específicos debemos necesariamente emplear otro criterio, que...