Jeferson stiven Gomez vega

Jeferson stiven Gomez vega

 Colombia @jefersonstivengomezvega desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Solucionar los dos siguientes sistemas con los 2 metodos: sustitucion y igualacion. 1. -x-6y=8, 7x-15y=1. 2. 6x-5y=-9, 4x+3=13

respondió: Sistema 1.- SUSTITUCIÓN Despejamos una incógnita cualquiera en una ecuación y sustituimos en la otra ecuación . Por ejemplo despejaremos x en la primera y sustituiremos en la segunda. -x - 6y =8 . Despejando x queda, x=-6y - 8 Sustituimos en la...
Ha añadido un comentario en una respuesta de la pregunta

FUNCIÓN SI. Fórmula compleja! Para mi.

respondió: Yo lo hice así: =IF(AND(A3<>"",A3>5),IFS(A3>20,B3*1.5,A3>10,B3*1,A3>5,B3*0.5),"Sin bonificacion") Según el traductor de formulas, en español seria así: =SI(Y(A3<>"";A3>5);SI.CONJUNTO(A3>20;B3*1,5;A3>10;B3*1;A3>5;B3*0,5);"Sin bonificacion") Se trata...