Gabriel Armas

Gabriel Armas

 México @gabrielarmas desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Buena" la respuesta

Como auto-rellenar de cierto color rango de fila de una tabla al seleccionar una celda?

respondió: Esto es posible aporte algo más https://youtu.be/5w1SV8S0NjQ https://youtu.be/V_pQbeDdlFY https://youtu.be/JM_laGIJVuA https://youtu.be/xzHVE--xQBY https://youtu.be/_0N4SmBWi-k https://www.programarexcel.com/2013/04/formulario-colorea-celdas.html
Ha empezado a seguir a
Ha empezado a seguir a
Ha preguntado en el tema en

Como auto marcar rango de fila de acuerdo a ciertos criterios?

En base a la tabla de la siguiente imagen: Quisiera saber como puedo hacer que si el día actual del mes es 02, se auto marque el rango de la tabla con el día 02 que en este caso lo marque de color verde, sin importar el mes o el año, y en automático...
Sin respuestas
Ha valorado "Excelente" la respuesta

Lista desplegable en excel con sugerencias múltiples

respondió: En una lista de validación de datos no es posible. Pero se puede lograr el efecto con un ComboBox de Control AcrtiveX. Revisa la siguiente respuesta Como autocompletar Combobox en vba Avísame si necesitas ayuda para actualizar el código. . .
Ha valorado "Excelente" la respuesta

Sumar rango de columna en base a un criterio de otra

respondió: Gabriel romero, Adjunto en imagen el desarrollo de tu consulta para su revisión. Se utilizó la función SUMAR. SI. Conjunto(). [J8] =SUMAR.SI.CONJUNTO($G$6:$G$17;$C$6:$C$17;">=1";$C$6:$C$17;"<=5")[J9]...
Ha cambiado su perfil.
  • Nombre completo: Gabriel Armas.
Ha valorado "Buena" la respuesta

Auto cambiar fórmula al pasar al siguiente mes del año

respondió: Considera utilizar macros expandirán la capacidad de Excel mira estos ejemplos relacionados con fecha https://youtu.be/DcKD75p7cP8 https://youtu.be/EKQQjN3pwbo https://youtu.be/PeePau2MRKA
Ha respondido en y en 1 temas más

¿Que hacer con mi novio que requiere 100% de atención?

Es normal que uno como pareja tenga celos, pues jamas quisiéramos perder a nuestro compañero(a). En tu caso no es que deban limitarse a no hacer cosas que no le parecen al otro, si no llegar a acuerdos y cumplirlos, ya que no se puede pasar uno la...

Mejores respuestas proporcionadas