4ndres

4ndres

 Chile @4ndres desde - visto
Preguntar

Actividad pública reciente

Ha preguntado en el tema en y en 1 temas más

Vincular filtros de tabla dinámica con botones de macro

Necesito que una planilla lo más fácil posible para personas con escaso conocimiento de Excel. Tengo una hoja para ingresar los datos fecha, equipo, costo mantención, reparación. Para obtener los resúmenes que se necesitan hice unas tablas dinámicas...
Sin respuestas
Ha empezado a seguir a
Ha valorado "Excelente" la respuesta

Macro para unir multiples columnas

respondió: Ejecuta la siguiente macro. Actualiza en la macro, el nombre de las hojas "original" y "resultado" por el nombre de tus hojas. Si tienes algún detalle de formato con alguna columna, simplemente pon el formato que desees en la hoja "resultado". Sub...
Ha valorado "Excelente" la respuesta

Consolidar múltiples hojas de varios excel

respondió: Prueba lo siguiente: Sub Consolidar_Hojas() 'Por Dante Amor Dim wb1 As Workbook, wb2 As Workbook, wb3 As Workbook, wb4 As Workbook Dim uDia As Long, i As Long, mes As Long Dim hojaDia As String, hojaMes As String, hojagas As String Dim valor As...
Ha valorado "Excelente" la respuesta

Macro para consolidar múltiples hojas en excel

respondió: Prueba la siguiente macro. Pon la macro en un libro nuevo. Los 3 libros Avance, Destino y Agua deberán estar abiertos. La macro calcula el número de días del mes actual, si quieres procesar otro mes, si estamos en abril, pero quieres procesar Marzo,...
Ha valorado "Excelente" la respuesta

Rellenar series o ciclos en excel

respondió: H o l a: En la celda C1 pon el número 1 Ahora en la celda C2 pon la siguiente fórmula: =SI(C1=1,4,SI(C1=4,5,SI(C1=5,8,1))) Copia o arrastra la fórmula hasta la C100. Para la serie de la columna D, en D1 pon el número 1, en D2, pon la siguiente...
Ha preguntado en el tema en y en 3 temas más

¿Ritmo de salsa en clave 2/3 o 3/2?

Hola, soy de Chile y estoy aprendiendo a bailar salsa en línea on 1, y me han dicho que debo escuchar mucho la música para que se me haga más fácil encontrar el tiempo 1 para empezar a bailar. Estoy practicando escuchando de la página...
Sin respuestas
Ha valorado "Excelente" la respuesta

Elección de goma o caucho para lapicero

respondió: La goma Xushaofa es muy limitada, especialmente si eres lapicero que usa sólo un lado. Si la utilizaras sólo en el derecho no sería mala opción ya que tu madero es muy bueno. Pero habitualmente una goma que sea muy buena para atacar con topspin es...
Ha valorado "Buena" la respuesta

Goma Rápida y blanda

respondió: Donic Acuda S3, Joola Sensitive y Roundell Soft de Butterlfy, la Primera quizás seria las mas blanda, pero la menos rápida, entre medio la Sensitiv y la roundell Soft quizas la mas duradera.
Ha valorado "Excelente" la respuesta

Cantidad de pegamento

respondió: ESto ha cambiado, con los pegamentos antiguamente permitidos, mientras más le echabas más velocidad ganabas. Pero la función de la cola "blanca" es de pegar la goma. Para que las características alcancen el 100% que permite el material debes de...