¿Cómo sacar dos porcentajes de un solo valor?

Tengo esta pequeña situación. En mi trabajo me pidieron que elabore una fórmula en la que si el valor de la celda A1 es igual o menor a $700, 000 me arroje el 15% en la celda B1. Pero si la cantidad del la celda A1 es igual o mayor que $700, 000.01 necesito que los primeros $700, 000 se les aplique el 15% y todo el valor que se exceda de dicha cantidad (en este caso solo el $0.01 excede) se le aplique solo el 10% y después sumar ambos porcentajes (la cantidad con el 15% + la cantidad con el 10%).

1

1 Respuesta

27.150 pts.
=SI(A1<=700000,A1*15%,(700000*15%)+(A1-700000)*10%)

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas