Cuantos países tienen más de 10 investigadores

Que fórmula debo aplicar en excel para hallar el resultado..

Datos...

Paises.             Investigador

Argentina.         10

Brasil.                 12

Colombia.           14

Chile.                    12

Ecuador.             9

Uruguay.              11

2

2 Respuestas

4.586.700 pts. Sancho, si los perros ladran ...

Suponiendo que el rango de investigadores está en el rango de la celda B2 hasta la celda B7, la fórmula sería:

=CONTAR.SI(B2:B7;">10")

Cambia B7 por la fila donde se encuentre el último país.


'.[Sal u dos. Dante Amor. No olvides valorar la respuesta. 
'.[Avísame cualquier duda
296.625 pts. https://youtube.com/programarexcel...

Esto puede aportar algo más

https://youtu.be/VMGTJ6SVb0U

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas