Fuga de corriente o mala coneccion

Tengo una moto 4 tiempos, 125 cc. El tema es que la tenia en marcha pero fallaba mucho, la pare, la desarme y resulta que en la bovina (la de la bujia) largaba chispas desde la bovina hasta el capuchon cuando la tocaba a tierra chispeaba. Compre una bovina con cables y todo nuevo pero ahora larga la chispa en donde comienza el cable despues de la bovina osea el que va asia la bujia nobse que hacer.

1 Respuesta

Respuesta
1

Si salta la chispa fuera de la bujía, tienes una fuga de corriente.

Si la fuga está a medio cable, la fuga está en el cable.

Si la fuga está a la salida de la bobina, la fuga está en la misma bobina (rajada), o en el comienzo del cable.

Si la bobina viene con cable, tendrás que cambiarla bobina.

Haz tus compras online a través de mi web. No te costará más.

https://mail.google.com/mail/u/0/?ui=2&ik=cc40de965c&view=fimg&th=1505b3478f290ab9&attid=0.1&disp=emb&realattid=ii_1505b31a3777107a&attbid=ANGjdJ-7MDQ1fFn2oT87MHinan4jXLGT_vcjyrcnL9Xz_m1PJJA81Ass_Py9zkRw410qBHzAONlDYH0Gkkje1U_u1ilq875XyPcRaPeTpuPFyygR9g1mR327xPwpAJQ&sz=w442-h54&ats=1450944645919&rm=1505b3478f290ab9&zw&atsh=1  Ramón

¡Gracias! ¿La bovina es nueva porque pensé que la otra se habría roto pero a esta le pasa lo mismo puede ser que tenga alguna fuga dentro de el volante? ¿Dónde va la bovina de luces?

Ya voy colocando 2 bovinas y con todas pasa lo mismo seguramente este a tierra la bovina de luces me parece, porque el resto esta todo el cableado bien.

Feliz navidad!!😆

Si la bobina de luces tiene un problema, elproblema se vería en esa bobina y no en otro lado.

A ti se te han averiado dos bobinas de encendido, por lo tanto, el problema está en el encendido.

Aísla bien el cableado de la bobina. Que no pegue ningún cable en masa.

Sécala bien cuando se moje.

Coloca solo bujías que correspondan a ese motor.

Haz tus compras online a través de mi web. No te costará más.

https://mail.google.com/mail/u/0/?ui=2&ik=cc40de965c&view=fimg&th=1505b3478f290ab9&attid=0.1&disp=emb&realattid=ii_1505b31a3777107a&attbid=ANGjdJ8kc3iieJekk_9_erI14b_H16ZEdDEzBvu899GyptEIMTZOyKA5FEg__mcMmekEpRxxB_3RaxoOQEyQtkIippakBcY8MwrExVlkVHdWIbAYBLe4sixYrygDrqQ&sz=w442-h54&ats=1451203591324&rm=1505b3478f290ab9&zw&atsh=1  Ramón

Yo en mi moto tengo la bovina de la bujia, cdi, y nada mas cual dices tu que seria el problema? Cual de esas es la que tu dices que es la del problema? Nuevamente gracias

Pienso que el problema está en el aislamiento de la bobina. Tercera pieza de la foto.

Según te entiendo, la fuga se produce entre la bobina y la bujía. O sea, en el cable de alta.

Coloca algún material aislante en la bobina y el cable de alta, con respecto a las piezas metálicas.

Asegúrate de que la bujía que tienes es correcta y salta chispa. No sea que no salte bien y la chispa busque el camino más corto.

Haz tus compras online a través de mi web. No te costará más.

https://mail.google.com/mail/u/0/?ui=2&ik=cc40de965c&view=fimg&th=1505b3478f290ab9&attid=0.1&disp=emb&realattid=ii_1505b31a3777107a&attbid=ANGjdJ-FkbpV7mmivXaR2lg0y1hPEqZem7UpE6dR2ozd5q_fflP3TKn-7jNw9gZ70wV7tV48P8yG42vUV5_UPY84ujz9UxQvmT6vq1JNE8MeqGXZMhrfdbL3SqZD7_s&sz=w442-h54&ats=1451382401702&rm=1505b3478f290ab9&zw&atsh=1  Ramón

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas