Taqueteo en caliente en golf Gtd VI

Hola tengo un golf gtd y desde que me hizo 20000 km empezó a sonar en caliente de vez en cuando un taqueteo o pistoneo como si faltase aceite en los taquet, tras cambio de aceite deja de sonar durante 10000 o 15000 km y luego otra vez un día si otro no lo hace, lo lleve a la casa y justo cuando ellos se lo quedan no suena les puse un video y no dijeron nada que lo mirarían y así durante meses de peleas con ellos y al final ya no tiene garantía y esto sigue sin solución. El coche va bien nada de tirones ni vibraciones solo un ruido a hierro que cuando lo aceleras suave o vas tranquilo es cuando suena, pero si pisas a fondo vuelve a sonar bien dejas de acelerar y otra vez suena y siempre lo hace en caliente, en frio solo 2 veces al arrancar pero nada 2 segundos en 60000 km que ya tiene el coche.

Si a alguien le pasa o sabe lo que es que me lo diga porque me trae de cabeza el ruido, más que nada por si rompe otra cosa.

Gracias, un saludo. 

3

3 Respuestas

1.053.290 pts. Mecanico electricista,T

Me temo de que ese taller o no tenían ganas de atenderte o son muy malos.

Es muy posible de que el problema lo tengas en la bomba de aceite y no seria el primero que gripa.

La casa se lo ha quedado ya te digo en amas de 4 ocasiones y 3 o 4 días seguidos probándolo 2 o 3 veces al día y nada, lo que más me rayaes que lo hace a partir de los 10000 km y con aceite nuevo de periodo ni se le escucha y ya tiene 70000km, es raro y nadie me da solución, todos sacamos conclusiones si son inyectores, taquets, bomba de aceite o algún sensor. ¿Cómo mecánico tu has tenido este problema que solo lo hiciese aveces después de por tiempo de cambiar el aceite?

Gracias por tu atención!

Pues si, además creo que existe una T.P.I.que habla sobre ese fallo.

¡Gracias! Donde puedo verlo aver si le ha dado solución a alguno.

Lo que te comento es información confidencial, nadie te lo va a decir y mucho menos te dará un papel donde o diga, aunque claro, lo mismo lo encuentras.

Llama a atención al cliente y explicale tu caso si puedes llevalo a otro concesionario.

En tu marca de coche se suelen portar bien con los clientes, yo he visto cambiar 4 inyectores a coches con 10 años y también cambiar el techo de los golf 5 gratis

4.550 pts. Mecanico de automovil con experiencia de 14 años

¿Tipo de motor y potencia?

¡Gracias! Por responder es un 2000 de 170cv diesel fue el ultimo de la producción del modelo golf vi del año 2012

En mi opinión tienes dos opciones. O bien es la bomba de aceite y cuando pierde viscosidad el aceite suena mal. Suponiendo que le pongas el especifico para ese motor y no le eches cualquier aceite. Creo que la especificación es vw 502.0 o 505.0 Te aconsejo cambiar la bomba lo antes posible o bien, cosa que dudo, que tengas un tensor de motor que se haya ido y te suene como dices

Le hecho el 5w30 castell de 90€ la barraca por lo menos eso dice la casa, y el tenor no creo que sea porque lo hace solo en caliente y aveces y suena a taquet hierro con horror o puro pistoneo, potencia no le falta para nada ya que le piso a fondo y hecha ruedas hasta en segunda.

Y lo raro raro es que con un cambio de aceite deja de hacerlo, esta vez solo ha durado 10000km hasta empezar a sonar.

Desde km 0 al 30000km lo hizo a los 26000km, cambie el aceite a los 30000 con taqueteos.

Desde 30000 a los 60000 me empezó el ruido a los 57000. Ahi camdie el aceite a los 58000.

Y desde los 58000 a los 70000 que tiene ya esta empezando a sonar, esta es la vez que menos a durado sonando bien.

Me estarian engañando en la volkswagen con el aceite que me hecaban, ya no se que.pensar la verdad.

Por norma las casas no se pillan las manos con esas cosas de engañar, de hecho, por ejemplo, la mazda en el mazda 3 1.6 diésel de 2005 tiene un fallo en un conector y ellos cambian la instalación eléctrica de motor entera, eso si previo pago de casi 900 €

Joder si le metes mucha caña debería de perder presión de aceite si fuese la bomba ya habrías gripado motor.

Me intriga y la verdad, sin poder oírlo mala solución te pedo dar. Lo siento

Suena como este más o menos

https://youtu.be/jqfP_gQkZEs

¿Me decanto por los inyectores pero si cambio el aceite porque no lo hace? Al final terminas en un circulo y no tengo ni idea por donde meterle mano porque cambiar todas las posibilidades es un pastón.

9.980 pts. Debes tardar el triple al desmontar, ahorra tiempo

Aporto mi humilde granito de arena, por si pudiera ayudar.. .

1/Ese escandaloso ruido del video bién pudiera ser por un Inyector "suelto" : me explico, a veces es tan sencillo como aflojar el tornillo de 11mm y sacar el inyector(si hay carbonilla alrededor -sospecha- significa eso: que estaba suelto por junta mala ó falta de apriete), pón la junta nueva -Siempre-, ó nó cerrará Hermetico y sonará otra vez; Nó desmontes todos, para ello :prueba con un estetoscopio ó un tubo de pvc y trata de encontrar la fuente probable del sonido.

2/La otra opción fácil de ver es : Empujador Hidraulico Malo(muy-muy común) : ¿Para averiguar cuál? : Arranca el motor hasta que suene mal, Páralo ahí nó más !, quita la tapa de balancines, mete 4/5vel , empuja el coche (en llano, please) haciendo girar el árbol de levas poco a poco hasta que el lóbulo de cada leva esté levantado y el empujador Libre, o sea la parte redonda hacia el empujador/abajo.

Ahora mide con una galga la holgura(incluso a simple vista se vé si hay mucha) de todas y cada una.

para salir de dudas aún más : Empuja el Empujador con una madera/mango = Nó debería ceder, mídelo otra vez ; si há cedido = enhorabuena! está malo.

Yo he visto arreglar ruido de taqués hidraulicos,-si de verdad es eso-, añadiendo XADO al aceite; lo mejor que ha parido madre. Pero yó prefiero estar seguro de cuál es el problema y cambiar la pieza.

Múcha suerte.

Ah!, se me olvidaba si es 1/ un inyector suelto haz esta prueba: échale agua alrededor de cada inyector y arranca: si burbujea .. . yá sabes.

¡Gracias! Por tu granito, el video no es mio, así suena cuando lo acelero suave, en ralentí no suena y si piso fuerte se quita y no lo hace siempre solo cuando ya llevo con el mismo aceite más de 10000 o 15000km hasta entonces nada de nada.

Cuando suena le piso más en vez de ir más suave y en 30 segundos se ha quitado, me explico: cuando inicio marcha y lo escucho empiezo ya pisándole y cuando llego a 3a o 4a marcha ya no se escucha, me detengo, inicio la marcha otra vez y 0 ruidos, es raro de cojones con el mecánico lo hemos mirado de arriba abajo y todo parece estar bien es como si tuviese un tapón en las venas y no le llegase sangre y cuando lo fuerzas le llega, pero desde luego suena a taquet, aver en la siguiente revisión que ya no lo llevare a la casa cuando saque el aceite lo mirare aver que pinta trae.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas