Paquetes QoS

He tocado la configuración de paquetes Qos asesorándome en una mentira de internet que dice que si le cambias la configuración tendrás más velocidad. El resultado es que mi conexión a internet ya no es tan rápida como antes de 74KB por segundo se fue a 20 y de ahí no levanta). He probado de todo no precisamente en este orden:
                                                                                                              He vuelto a cambiar la configuración al estado original y de todas las maneras posibles, he reiniciado el modem, de todas las maneras posibles, he restaurado sistema, he intentado reparar la conexión, he desinstalado la placa de red y la he vuelto a instalar, la he deshabilitado y vuelto a habilitar, le he cambiado la configuración al nod 32, he desinstalado los paqutes QoS y los he vuelto a instalar, he puesto un antispyware por si era por otra cosa y nada, todo sigue igual. La máquina es nueva y tine mucha capacidad. Esto ocurrió sólo después de tocar su configuración. No puede ser por otra causa.
Gracias por tu ayuda
1

1 Respuesta

479.155 pts. 30 años luchando con ordenadores y 46 años de...
Primero.. desconecta el NOD32 y haz un escaneo en linea con kaspersky. Una segunda opinión nunca viene mal.
http://www.kaspersky.com/sp/virusscanner
Una vez hecho esto... bajate el tuneup 2008. Tiene 2 programas en uno.. el Utilities y el 1 click mantenimiento. Ejecuta el 1 click primero. Después el utilities... y en mejorar velocidad y descargas... ponle siempre el triple de la velocidad que tengas real. Este abrirá los puertos de manera korrekta. Más no has de necesitar.
http://www.tuneup.es/products/tuneup-utilities/
Ahora si quieres .. puedes bajarte le lavasoftusa.. ad aware.. gratuito y muy eficiente con troyanos que suelen ralentizar la pc también.
En fins.. ya me contarás.. suerte y saludos
Probaré Algunas cosas nuevas que me dices, sobre todo las referidas al Tune UP. Yo ya tengo el 2008 completo y le había corrido todos los tests posibles, inclusice el 1 click, pero no sabía eso de configurar la optimización con el triple de banda que yo tengo. Ahora podré probarlo. También ya tenía instalado desde antes el ADAware free 2008 que me recomiendas pero cuando lo corrí, inmediatamente después de tener el problema, y limpié el sistema no hubo cambios. Creo que mi exposición del problema fue bastante pobre pero aún así me has sabido ayudar. Ahora el Tune Up me pide un reinicio, si sigo con problemas te consultaré de nuevo. Desde ya muchas gracias por tu solidaridad y también gracias por la prontitud en la respuesta.
PD: No hace falta que te diga que comenzaré a usar este sitio y lo recomnedaré. Gracias de nuevo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas