Equipo de sonido

Buenas, quería preguntarle que porque en el equipo de música de mi moto al arrancarla la tnsion sube a 12 voltio e interfiere el motor en la señal, y cuando esta parada no interfiere nada suena divino. El equipo es un reproductor mp3, una etapa que dista 20cm de la batería y 4 altavoces alpine dispersos por la moto. La etap kenwod de 80 watt RMS. Esper la respuesta pronto para ir a un tuning. Gracias.
1

1 Respuesta

21.175 pts. ELECTRONICO, todo en radiocomunicaciones,...
Seguramente la tensión sube por que el generador de corriente empieza a entregar carga a la batería y así poderla mantener, el ruido producido puede ser provocado por el generador por el cual tendrás que poner algún tipode filtro en la linea, esto quiere decir, un condensador cerámico de 0,1pf entre los polos de energía, también puede ser eliminado con un choque de radiofrecuencia que parara las emisiones a altas frecuencias, esta la puedes hacer con un trozo de ferrita de tipo cilíndrico de aproximadamente 5cm de largo y 1cm de espesor o aproximados, al cual enrroyaras un almbre del tipo esmaltado de 1,5 a 2 mm sobre la ferrita haciendo una bobina, esta la colocas en la alimentación del equipo de música, en serie en el positivo, haces pasar el positivo por el choque, ahora lo tendrás que ajustar sacando vueltas o agregándolas sobre la forma de la ferrita, la ferrita si no la encuentras fácilmente, la puedes encontrar dentro de una radio antigua, ya que la ocupaban en la antena con un alambrito muy fino enrollada sobre esta, revisa las masas, que las carcasas de los equipos estén haciendo buena masa.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas