Luz batería ford fiesta 92

Tengo un ford fiesta del 92 gasolina (mk3 1400cc), el problema que tengo con el es el siguiente (agradecería tu ayuda):

Me ha empezado a hacer un ruido raro, se nota en ralentí, como si rozara algo, y cuando apago el coche (quito el contacto de la llave) se queda la luz de la batería encendida, la cosa es que cuando enciendo de nuevo el coche, la luz de la batería se apaga. Es muy raro porque lo normal si se le da al contacto del coche, la luz de la batería se enciende, y cuando se enciende el motor se apaga.

Resulta que dejo el coche y voy a las dos horas y sin meter la llave, la luz de la batería esta encendida. En el manual no pone nada, se supone si esta mal se queda encendida cuando arrancas el coche...¿qué opinas?, ¿Puede ser el alternador?

1

1 respuesta

Respuesta
1

Por lo que me comentas pueden ser varias cosas, pero de momento yo miraría con detenimiento el cableado que va por el motor, un fallo habitual cuando pasan los años es que los cables se endurecen y por los movimientos y vibraciones se caen las protecciones por lo que se derivan dando como resultado lo que me comenta, ruidos raros que en algunos casos es que se pone el motor de arranque solo en marcha, encendido de testigos cuando no le puede llegar corriente, compruebe el cableado y dígame, sobre todo compruebe zona del motor y pasamuros, al igual de que no hay síntomas de que tenemos un roedor dentro del habitáculo.

Puntúe y finalice la pregunta, si no tiene más dudas.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas