Bomba se para

Tengo una bomba centrífuga eléctrica para sacar agua de un pozo que tiene una profundidad de 7 metros. Me compré además un calderín de 50 litros, un manómetro y un presostato. El problema reside en que el presostato se pone en funcionamiento cuando la presión baja a 1 bar y, en condiciones normales, se para a 3 bares. Pero sucede que cuando pongo el riego automático en una parcela que tengo, el arranque, efectivamente tiene lugar cuando la presión baja a 1 bar pero cuando llega a los 2 bares la bomba se para (parece que no le pasa corriente eléctrica) y no se oye el click característico del presostato. Baja la presión hasta 0 bares y, el cabo de unos 5 o 6 segundos la bomba se pone de nuevo en funcionamiento. Algún experto me puede decir por qué pasa esto y si lo puedo solucionar.
1

1 respuesta

Respuesta
1
Prueba a bajar la bomba la máxima altura ya que si tiene que soportar un desnivel de 7 metros de aspiración quizá este entrando en cavitación.
Analicemos. Si la bomba trasiega el caudal nominal y cuando no se para funciona correctamente no creo que hallas estropeado el bobinado, ademas podrías tener una corriente de fuga y con el riego del jardín la bomba podría saltar, pero supongo que tendrás un diferencial y, evidentemente te habrías dado cuenta. Así pues parece que tu problema esta en el presostato. Prueba a desmontarlo, limpiarlo y comprobar su funcionamiento o si puedes conseguir otro prueba tu bomba con el.
Este problema me está sucediendo hace cosa de un año, pues antes no me pasaba, y la tubería de aspiración estaba a la misma altura que ahora.
He comprobado que a la bomba, cuando se para, le sigue pasando corriente eléctrica. Si fuera un problema de cavitación, me supongo que el presostato detectaría un aumento de presión y sería dicho aparato el que daría la orden para que el motor dejase de funcionar. Pero no sucede así, ya que ni siquiera hace click, sino que la bomba se para sola.
Bien. La cosa se complica pues. ¿Estas seguro de que la parada de la bomba se produce siempre a la misma presión o quizá pueda producirse en intervalos de tiempo más o menos determinados? ¿Pasa ininterrumpidamente una vez encendiada o solo en el primer arranque? ¿Qué bomba es y cuanto tiempo tiene? A ver si poco a poco algo solucionamos.
También me compré otro presostato y se lo puse, y sigue sucediendo lo mismo.
La bomba se para siempre cuando llega a 2 bares de presión y esto sucede siempre, no solo cuando arranca sino también durante todo el tiempo que está programado el riego automático.
La bomba es ESPA 25 4M y la compré hace dos años.
Si quieres hablar conmigo directamente del tema te doy mi nº de teléfono que es 91 588 69 89 y mi nombre es Juan Luis. Un saludo.
He estado dando vueltas a tu problema y, la verdad poco más se me ocurre sin tener acceso a tu instalación. Comprueba que el presostato este bien tarado, que el manómetro funcione correctamente y, como ultima solución posible, comprueba que las tuberías de acceso al calderín no se hayan semiobstruido a causa de la cal. Siento no poder ser de más ayuda actualmente, consulta ideas a otro experto si lo deseas, de cualquier forma seguiré pensando y si se me ocurre algo me pondré en contacto. Suerte y un abrazo.
Creo que ya he solucionado el problema: He cambiado la válvula de retención por otra que tiene el muelle más flojo de manera que le cuesta menos trabajo a la bomba aspirar el agua. Y de momento me está funcionando estupendamente. Muchas gracias por todas las sugerencias que me has dado y siento haber sido tan pesado con este asunto, pero es que necesitaba que alguien me ayudara con ello. Un saludo, y, reitero mi agradecimiento pues me has sido de muchísima ayuda. Un saludo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas