Samsung UD19B1E2

Hola tengo un Samsung UD19B1E2 es una unidad 2x1 resulta que hace 2 semanas uno de los split me dejo de funcionar
El compresor no arranca ni en frio ni en calor es el de la unidad B, el ventilador de la unidad exterior arranca y se oye un ruido como cuando se pone el compresor en marcha pero solo dura 2 segundos y luego se para y así lo intenta cada cierto tiempo, pero no se llega a poner en marcha.
Pensando que podía ser perdida de gas un amigo vino y me lo comprobó pero tenia gas unos 20+ de R22.
Haciéndole un test a la unidad exterior enciende los 2 split el A que es el que funciona se le encienden las 2 luces de la izquierda intermitentes y la unidad B que es la que no funciona se le encienden las 3 de la izquierda intermitentes al no tener el dichoso libro de averías(no tengo ni idea de donde lo puse) y no ser capaz de encontrarlo en ningún sitio, incluido la casa samsung, ¿me podrías decir a que puede ser debido ese fallo?
3

3 respuestas

Respuesta
1
Podría ser un fallo de placa o válvula que se queda pillada.
Lo de las luces no se identificar el fallo.
Otra cosa, puede ser el condensador de arranque pero dices queda el primer impulso y luego se para. Descarto esta ultima la presión según la temperatura EXTERIOR yo lo mido en bares, si esta a 5 bar con temperatura de 22º en principio va bien, en estatatico en marcha se va 4 .2 bar en modo frio.
Respuesta
1
Le recomiendo que acuda a una tienda especializada en este sector donde le puedan ayudar y asesorar, ya que yo me especializo unicamente en descanso.
Lamento no haberle sido útil.
Respuesta
1
Así de pronto la avería podría ser desde un fusible hasta el motor de la turbina de la evaporadora agarrotado lo lógico es que valla un técnico ya que se deben de hacer algunas pruebas me imagino que al no funcionar la turbina y si el compresor este corta por presión alta

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas