Falla eléctrica en mi kawa gpx600

Hola de nuevo y gracias por la incondicional atención! La mecánica descartado,. Eso esta super bien con vacuómetro regulado los 4 cilindros y funcionan bárbaro, es problema de chispa, quisiera que me guíes en lo posible si es que esta moto trae algún protector de motor o si puede ser el marcador de temperatura que se a puesto en corto o el vuelvo de temperatura,. Así la desarmo y voy viendo, tírame algunas ideas así trato de ver que es lo que le pasa a mi amante ninja,. Gracias totales atentamente. JUAN
1

1 respuesta

Respuesta
1
Me imagino que esta pregunta estaba dirigida a mi, a pesar de estar dirigida a todos los expertos.
No conozco esta moto. ¿Tiene Vd el esquema eléctrico?. Si la respuesta es afirmativa, ¿Me lo podría enviar? Sería una buena ayuda.
No creo que el marcador de temperatura tenga nada que ver con el fallo.
Yo creo que tiene que estar en el CDI, es decir lo que produce la chispa que es electrónico. Por desgracia lo único que se puede hacer con esta unidad, es cambiarla, pues es completamente cerrada. Quizá le pudieran prestar otra y hacer la prueba.
Saludos.
Si desea contestarme, no es necesario que abra otra pregunta, continué con esta.
Hola! Bueno veo que es algo bastante grave el problema que tengo y al parecer no voy a poder solucionarlo yo mismo,... pero de igual manera agradezco todo el tiempo que me ha dedicado a contestar mis pregunta,.. si es tema de cdi lamentablemente quedara en el recuerdo la ninja por que es demasiado costoso el valor del cdi y más aquí en argentina,.. bueno fue un gusto saber que hay alguien más allá de el monitor que trata de ayudar en lo que se pueda,... saludos totales,... atentamente. JUAN
El contestar preguntas no es para mi un trabajo, es un placer.
Lástima no le haya podido ayudar en su problema.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas