Han dejado de funcionar 3 enchufes

El verano pasado reformamos la cocina y yo mismo hice la instalación eléctrica. Ayer, sin tocar nada, 3 de los enchufes dejaron de funcionar. He comprobado la conexión que llega desde la caja de fusibles, donde se separan los cables que van para un lado y para el otro, y hasta allí llega un voltaje de 220V. Pruebo en los enchufes que funcionan y marcan los mismo, 220V, sin embargo en los enchufes que no van me marca entre 6V y 9V.
¿Dónde puede estar el problema?, ¿Por qué ha dejado de funcionar y ha caído la tensión de esa forma?
1

1 respuesta

Respuesta
1
Si ha eso me refiero, cuando digo que falta una linea .
Trata de buscar en el que esta más cerca a uno que ssi funciona. Por ahí puedes comenzar, no te olvides cerrar y valorarar la pregunta.
Vale, entonces debo empezar por revisar todos los enchufes y la conexión para ver si se ha soltado algún cable.
Lo de que 'falta una línea' te refieres a que uno de los cables, masa o corriente, de uno de los enchufes se ha soltado ¿verdad?.
Pues lo probaré ya te contaré.
Muchas gracias y un saludo.
Tendrás que chequear los tres tomas destapandolos, puede que uno de los empalmes se halla soltado, a veces pasa que no han sido bien hechos.
Si te marca 6 voltios es porque le falta una linea.
Gracias por la contestación tan rápida y experta.
Probaré este fin de semana y si después de revisar todo veo funciona, pues perfecto, sino ya volveré a preguntar.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas