¿Me ayudas con esta avería?

Saludos, Gracias de antemano por leer esta duda que me trae loco.
He comprado un televisor nuevo ( 60 watios ) para mi suegra;enciendo la tele y funciona correctamente, pero cuando enciendo una lámpara de pie se va toda la corriente de la casa ( hay un cruze );la lámpara y la tele van a la misma toma;el cuadro eléctrico consta de un magnetotérmico y 2 plomos de rosca, pues curiosamente el magneto no saltó, los plomos no se fundieron, me fui a la acometida del rellano(3 vecinos) y tomé la tensión de los 2 vecinos y de la manguera a sus plomos de rosca les llegaba tensión, sin embargo a mi suegra no le llegaba, pero para más rareza es que a los 10 minutos la corriente vuelve. Tengo que decir que todas estas comprobaciones las tomé con tester, siempre que enciendo la lámpara de pié sucede lo mismo y solo con la nevera encendida, potencia contratada 1.5 kw, los plomos (fusibles) del cuadro eléctrico y de la acometida están sobredimensionados con varios hilos de cobre ! ¿Y no se si en el edificio en la entrada general existen más protecciones.Lo que no entiendo es porque se va la corriente y después vuelve.Que se te ocurre que pueda ser? GRACIAS.
13

13 Respuestas

4.200 pts.
<%=Texto%>aunque tarde me imagino ,mi opinion de la averia es que tienes un mal contacto,el problema es localizarlo,.
11.000 pts. Conocimientos cultura mágica
Primero de todo: ¿No tienes un diferencial en tú cuadro eléctrico?. El diferencial es un automático con un botón que pone "T". Si aprietas el botón se va la luz (tester). El diferencial sirve para evitar que te electrocutes. Cuando a ti te da un calabra, el diferencial capta esa oscilación en el voltaje y salta.
En lo referente a la lámpara: ¿Salta la luz con OTRA lámpara enchufada o sólo con esa? ¿Es una lámpara de metal?. ¿Alguno de ellos tiene enchufe de los gordos (es decir, con toma de tierra)?
El apagón puede ser producido por dos posibles causas (así, sin saber más datos ojo): aparatos o líneas mal asignadas.
Aparatos: Algún aparato tiene una derivación del neutro. Si es por la lámpara y es de metal, puede que el neutro esté algo dañado y toque el metal de la lámpara y provoque el apagón.
Líneas mal asignadas: un error muy importante en las instalaciones eléctricas es NO MEZCLAR LOS NEUTROS Y LAS FASES de cada circuito. Si tienes un circuito al que va un fusible o un atomático, TODOS los neutros y fases que dependen de él deben ser de ese automático. Mucha gente coge un neutro de donde le da la gana y luego lo que hace con eso es que cruza los circuitos. Eso provoca que, por ejemplo, cojas el cable de fase (corriente)del automático A y el de retorno (neutro) del automático B. Esto provoca apagones y más de un problema.
Mira en el cuadro de contadores de tu edificio. Posiblemente tienes allí un diferencial con rearme automático. Eso quiere decir que cuando salta, tarda un tiempo prudencial antes de volver a subirse él sólo.
Necesitaría más información para ser más conciso.
10.525 pts. 15 años de experiencia en: Electricidad general,...
Es raro con los datos que me das, pero parece como si la lámpara estuviera en cortocircuito y el magnetotérmico saltara por calor y luego se rearmara al enfriarse, que te lo mire un electricista, y pon más protecciones.
40.050 pts. Electricista industrial, Electrónico industrial,...
Te daré una idea, en principio lo de la lámpara, entiendo que es casual, ¿has probado con una fuerte carga? Pej. Un calentador o calefactor, creo que sería conveniente ver el resultado.
Lo que describes parece ser una borna que al calentarse por exceso de consumo sufre dilatación y deja de hacer contacto. Comprueba todas las conexiones hasta donde puedas, verificando que realicen un buen contacto, incluso no dudes en reapretar.
Revisa la conexión del edificio con el suministrador, a ver si de una sola borna sale la alimentación para las tres viviendas y se produce un calentamiento en esa borna por el consumo de las tres viviendas. Esto es lo que se me ocurre en principio, si observas alguna otra cosa, por favor, comunícamelo, y si das con el problema te agradecería que me lo describieras. Un saludo y a tu disposición.
Ah! Existen en el mercado de electrónica unos sprays que enfrían las bornas de conexión para contraer las dilataciones de los materiales.
1.775 pts.
En principio me aseguraría de que no exista ningún borne flojo (me ha sucedido en instalaciones de edificios bastante viejas, encontrar fusibles del tipo planchuela ACTUALMENTE EN DESUSO, con sus conexiones muy flojas).
Otro dato muy importante, es que definas realmente el camino de la acometida eléctrica. Si tienes tensión en la acometida de los vecinos y NO en la de tu suegra, hay un paso anterior que no estas midiendo y que seguramente es el causante del problema.
Probá por ese camino y avisame.
6.000 pts. Tecnico Electricista
Haber si puedo ayudarte dentro de lo posible. Una cosa que pueda suceder es que la lámpara tenga una derivación a tierra, SI LA INSTALACIÓN Y LA CLAVIJA DE LA LÁMPARA DISPONE DE PUESTA A TIERRA HAZ LO SIGUIENTE SI NO NI TE MOLESTES. Con un polímetro en la función de continuidad mide en la clavija del enchufe si entre algunos de los "palos" que entran en el enchufe y la chapa de tierra de la misma clavija existe continuidad, si es así es posible que salte el diferencial y al tiempo se rearme. Otra alternativa es enchufar otra lámpara en la misma clavija y con los mismo aparatos enhufados que con la anterior lámpara, para observar que ocurre, bueno haz lo que t comento y a continuación ya me comentaras haber que resultados tienes...
3.025 pts. Tecnico de mantenimiento...
Con los datos que me das, lo más seguro es que tengas algún cable recalentado o algo así, si la lámpara es halogena consumirá mucho, el magnetotérmico puede que lo tengas estropeado y no te dispare y alguna mala conexión o conexión recalentada puede que te haga esas cosas al enfrianse o calentarse.
Yo intentaría comprobar las conexiones de enchufes, ladrones, magnetotérmico ETC, es la única cosa que se me ocurre con los datos que me das, deduzco que es una instalación vieja y la siguiente protección afectaría en caso de que se disparase a más vecinos.
5.875 pts. electricista profesional 15 años experiencia
<%=Texto%>
Lo primero que te diría es que no tienes magnetotérmico alguno.. así que ponle lo antes posible un diferencial y un magneto, los plomos de porcelana de fuera cambialos también por unos portafusibles con sus fusibles calibrados..(si no quieres salir ardiendo;-.).. Seguro que tienes algunos otra tazilla de porcelana con pelos de cobre que esta quemada rotos los pelos y bailan.. y es lo que te hace que venga y se vaya .. aparte creo que igual la lámpara halogena esta estropeada..(si cuando la enciendes te pega una explosión)o es simplemente que a la carga de 500w aproximados de la lámpara el pelo que esta medio roto termina de dar el chispazo..
0 pts.
<%=Texto%>
Hola
Esto es muy raro. Necesitaría más información.
Lo que te puedo aconsejar es que sigas la instalación desde tu contador. ¿Tu instalación depende de otra? A veces puede ser que se alimente una vivienda desde otra, cosa que tendría sentido, por que haces saltar algo, que no esta en tu casa, pero esta en algún otro punto controlado por otro vecino.
13.950 pts. Instalador electricista, mantenedor de industrias
Comprueba por favor esa lámpara. Es evidente que si siempre que la enciendes, te da avería es que algo tendrá mal. En cuanto a la falta momentánea de corriente, algún mal contacto puedes tener en el cuadro de acometida o también en las protecciones del contador o en el propio contador de energía. Revisa y comprueba el apriete de los tornillos contra los conductores
7.275 pts. maestro industrial electricidad instalador electrico...
Ante todo prperdoname por no haberte contestadoantes, no quiero irme por la tangente, en fin es cierto que he tenido y tengo un problemilla con el correo.
Volviendo a lo nuestro, que lo mismo ya lo has solucionado.
Cuando se va la corriente, dices que es en toda la casa. Si pones la lamparita en otra toma,¿se va también?
(Pregunta 1)
Es muy raro que la corriente venga a los diez minutos.(Podría ser cosa del neutro), pero no creo. Aunque existan protecciones desde los contadores, que lo que hay son unos fusibles, si se funden no se pueden recuperar, HAY QUE CAMBIARLOS, SI NO, NO FUNCIONA.
No quiero especular más hasta que pruebes lo que te dije. Hasta pronto
Pon un diferencial
5.600 pts. instalaciones electricas industriales de todo tipo
Me aria falta más datos:
1 solo se te va a ti la corriente
2 la lámpara funciona en otro enchufe de la casa o en el otro veciono
3 tienes toma de tierra en la casa
1.050 pts. Técnico Superior Montaje y Mantenimiento de Equipos...
Lo primero es disculpar el retraso.
Y respecto al problema de la luz que se va y vuelve será casi con seguridad que en el piso tendrá puesto un limitonic, un aparato que ponía antes la compañía suministradora para controlar la potencia contratada, este aparato se desconecta cuando pasa del consumo regulado y cuando se enfría vuelve a conectarse el bimetal.
Mi consejo es que lo anules, pero si no tienes experiencia que lo haga algún profesional dado que este aparato esta colocado a la salida del contador y puede se peligroso.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas