Problema con hitecsa achbz 501

Tengo un problema con una hitecsa achbz501 compacta horizontal trifásica, la unidad interior tira aire y es que no entra el ventilador ni el compresor de la unidad exterior. El aparato tiene algo mas de dos años y ha estado funcionando perfectamente hasta ahora. Problema de gas no creo que sea ya que es un equipo compacto, que podría ser lo que le ocurre

2

2 respuestas

Respuesta
1

Tal y como lo pones parece un problema con la placa de control o el termostato. Debes comprobar si tienes corriente en el circuito de maniobra y si el relé contactor funciona. Comprueba que el sistema de protección de la corriente de fuerza está en activo (podría haber disparado el magnetotérmico/fusible de protección). Comprueba si la placa electrónica está conectada con termostato y con unidad exterior. Comprueba que el termostato tiene tensión y da salida hacia la placa electrónica. No sé si este modelo lleva presostato de baja, si es así y está escaso de gas (por debajo del umbral de consigna ), no arrancará. Para saber si tiene gas o está muy bajo, puedes pulsar durante unos segundos a mano o con un destornillador el contactor del compresor y leer la presión que te da en el puente de manómetros. Si me dices que refrigerante utiliza y la presión que obtienes te puedo dar una idea mas aproximada.

Respuesta
-1

Podrían ser muchas cosas, empezaría mirando si le llega tensión al equipo exterior y en concreto al compresor, si es no es así podría pensar en algún problema electrónico y empezaría por verificar la placa, si sin embargo le llega, podría ser que el compresor estuviera dañado

O más sencillo, que salten las protecciones, no sé... averigua...

Suerte

www.omolino.blogspot.com
www.climayacs.blostpot.com

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas