Roca GO-50 GTA

Tengo una GO-50 GTA con acumulador de 150 litros calentado por circulación de agua.
Desde hace unos meses cargo el circuito de caldera con 1,2 bar. Y se pierde toda la presión hasta 0 bar. En tres horas. Si pongo en marcha la caldera (ACS y calefacción) la presión se pierde en unas dos horas.
He revisado toda la instalación (tubos todos descubiertos y radiadores) y no hay ninguna fuga. El circuito está bien purgado.
He desnudado la caldera (paneles y aislantes) y no se ve ninguna fuga ni en vaso de expansión, ni en purgador automático que está instalado en el acumulador y que pertenece al serpentín interno del acumulador, ni en la válvula de seguridad de 3,6 bar., ni por ningún otro sitio.
La cantidad de agua que se pierde en tan poco tiempo y la infinidad de veces que he recargado, habrían hecho ver el agua en algún sitio.
¿Es posible que la fuga esté dentro del acumulador en el serpentín? ¿Se estará pasando el agua del circuito de calefacción al ACS acumulada? ¿Hay presión dentro del acumulador? ¿Cuánta? ¿Qué hay dentro del acumulador? ¿Cómo funciona? ¿Cómo funciona la válvula de paso de llenado y de vaciado? ¿A qué se accede si se desarma la tapa superior del acumulador?
2

2 respuestas

Respuesta
1
Lo siento pero lo mio son las calderas murales. Esto que me cuentas tiene que ser una fuga por la instalación o el acumulador comunicado. Prueba a cerrar la ida y el retorno de la calefacción y si no te vuelve ha pasar ea que el problema esta en el circuito de calefacción. Si por lo contrario vuelve a suceder cierra la entrada y salida del acumulador y así verás donde tienes el problema. Un saludo y siento no serte de más utilidad.
Respuesta
1
Si, pudiera ser pero tendrías que haber notado sucia el A.C.S. alguna vez.
La presión del acumulador es la misma que la de la red de agua fría.
Si es solo acumulador, es una especie de aljibe cerrado.
Si es interacumulador, debe llevar un serpentín que es el calienta el A.C.S.
La válvula de llenado y la de vaciado son dos grifos que comunican con la red de agua fría y con el desagüe respectivamente.
Para hacer un diagnostico necesitaría ver la instalación.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas