Cladera themaplus f 23 e

Tengo una caldera themaplus f 23 e y hasta el día de hoy he podido solucionarle todas las peguitas que le han ido saliendo, pero ayer ajustándole la presión del manómetro con la válvula azul de llenado escuché como dejaba de entrarle agua y el manómetro siga a 0. He buscado por todos lados como introducirle agua con la presión de red, pero no encuentro por donde comunica. La válvula que yo abría para llenar de presión la caldera esta directamente comunicada con los tubos de los radiadores y en el tubo por el que le entra agua no veo ninguna válvula. No encuentro la solución.

1 respuesta

Respuesta
1
Me he perdido perdona estoy un poco espeso no se que es lo que quieres hacer en la caldera y no te preocupes por las explicaciones de como es la caldera la conozco muy bien estuve 13 a los en el sat oficial de saunier, pero repito perdona por que estoy un poco espeso explicame por favor cual es el problema
Aunque no estuvieses espeso yo tampoco me había lucido explicándome. Haber ahora, la caldera sirve agua caliente y da servicio a la calefacción central. La presión del manómetro ha necesitado ajustes de vez en cuando, unas veces por exceso y otras por defecto. Cuando era por exceso habría la válvula de purga de la caldera y cuando era por defecto la de llenado. El otro día me sucedió que se quedó baja de presión, y cuando abrí la válvula de llenado la presión no subía como hacía siempre y esta a 0 bar. Explicame como volverle a dar presión que no veo la forma. Un saludo y gracias por la atención.
¿Pude ser que te hayas dejado la llave de vaciado abierta?, si no es así lo más seguro y cosa que pasa con cierta frecuencia en esta caldera es que te hayas quedado sin agua y el manómetro se ha atascado y tu la llenas y la aguja no sube tendrías que desatascar el capilar del manómetro en su parte de la caldera es decir donde se une en la ieza negra de hierro debajo de la bomba que es donde se suele taponar, si no fuese atasco me indica el asunto que tienes una fuga bastante grande en la instalación.
Buenas de nuevo romram, he estado unos días fuera, de ahí mi tardanza en contestar. Ayer desmonté completamente la bomba y la pieza negra de debajo de la bomba (supongo que distibuidor), revisé encarecidamente la entrada del manómetro, inspeccioné y limpié lo mejor que puede las 2 piezas, bomba y distribuidor. Comprobé que cuando abro la llave general del agua la pieza que es como un pulmón con una aguja que sale con la presión, cumpliá su cometido, la aguja sale, pero luego cuando monto el distribudor no vence la fuerza del muelle, aunque no se si es normal, porque no entiendo mucho de calderas.
Lo que yo creo: o el pulmón está roto y no me deja llenar de agua la caldera o la válvula azul esta rota y deja entrar agua con el by-pass que tiene a la entrada de agua. A mi no me llega presión no consigo entender dónde se queda el agua de red una vez llega al pulmón.
No se si me he explicado bien o te he puesto la cabeza como un bombo. Siento el tostón pero estando en el paro antes me ducho con agua fría que llamo a un técnico.
Te dejo mi correo [email protected] porque tengo un manual de instalación y creo que así me podría explicar mejor.
Me estas siendo de gran ayuda. Gracias por todo.
Bueno has desmontado todo eso pero yo no me refería a que desmontases todo eso simplemente el capilar del manómetro en la parte a la que se une a la caldera no la parte que queda en la tapa que es donde se suele atascar el manómetro, pero vamos a ver si la fuga fuese en la caldera tendrías un grifo abierto en ella pienso que tienes la llave de vaciado abierta o al vecino le has puesto una piscina en casa.
Ya se que me dijiste que no desmontase todo eso, pero el tornillo de la pieza de pástico que sujeta el capilar era imposible sacarlo, me rompió 2 llaves. Así que decidí sacarlo todo para aflojarlo en el banco de trabajo y de paso lo limpié todo bien que se veía con una gran capa de óxido. El capilar del manómetro no estaba obstruido y no hay fugas, yo no veo agua por ningún sitio y los vecinos no se han quejado. Simplemente el agua de la red no me da presión al circuito. Yo abro la válvula azul y no sube la presión. Limpié bien el orificio donde entra el capilar, si que tenia porquria pero no estaba completamente obstruido, pero la presión sigue sin subir.
Pues solo nos queda un paso, coge la segunda tuerca por la izquierda que es la entrada de agua fría cierra el tornillo negro, este es loco no tiene tope simplemente como las llaves de gas cruzado a la tubería la mejor forma de comprobar si lo has cerrado es abriendo un grifo de acs e ir cerrando hasta que no salga agua por el grifo, bien una vez cerrado con una llave fija quiero recordar que es de 16, sino es de 18 quitas la llave azul de llenado pero previamente habrás abierto el tornillo o mejor dicho rueda gris del tubo central que es el desagüe de la caldera para evitar bañarte, si es lo que yo me imagino sacaras la llave azul y un pequeño muelle ojo no lo pierdas el muelle y el asiento se habrá quedado dentro pegado bien pues con unos alicates de puntas lo coges por los bordes y lo quitas y acto seguido vas a comprobar si le llega el agua hasta este lugar abriendo despacio la llave negra eso si con la ruada gris ya cerrada si llega agua el problema es del allave azul sustitúyela y si no llega agua el problema es de un puente de cobre que une la parte del tornillo negro con la llave azul, muchas veces este está atascado de suciedad y basta con abrir de golpe el tornillo negro para que arrastre la suciedad otras veces hay que meter algo duro para quitar el tapón que esta casi pegado al asiento de la llave azul y si así no se quita habría que sustituir este tubo que se llama puente de llenado.
Si no has entendido algo dímelo.
Era el asiento de la válvula azul, en vez de sustituirla lo he limpiado y YA ESTA!
MUCHÍSIMAS GRACIAS ROMRAM ERES UN FENÓMENO y me has ahorado unos euros muy
Valiosos.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas