Circuito calefacción monotubo

Tengo una instalación monotubo compuesta de 10 radiadores, 5 de ellos calientan bien, tanto el radiador como la válvula, estos pertenecen a la cocina, un pequeño pasillo, reciidor y 2 habitaciones. Los siguientes 5 pertenecen, 2 al comedor, 1 al lavabo y 2 habitaciones, de estos solamente 2 válvulas están un poco calientes y las otras no, y los radiadores no calientan nada estos de la marca ROCA modelo adra. También observo que la caldera se pone en marcha y en seguida y en menos de 1 minuto alcanza los 85ºC, esto hace que para y arranque continuamente aun teniendo demanda del termostato externo.
He intentado regular los radiadores con el mando y el tornillo de paso haciendo diferentes pruebas y he purgado todos los radiadores sin tener ningún éxito. Se me olvidaba el radiador del lavabo hce un poco de ruido
puede ser esto un problema del circuito y que se puede hacer para arreglarlo.
1

1 Respuesta

1.581.460 pts. www.instalacionesarribas.com
Las instalaciones de monotubo son bastante complicadas y yo siempre he dicho que las prohibiría pero bueno a lo que vamos,,, ¿esto te ha pasado siempre o ha sido últimamente? No es normal que la caldera en un minuto alcance los 85 grados,,, primero antes de tocar nada de la instalación de radiadores habría que revisar que la caldera no tenga aire y el circulador (la bomba) funcione correctamente porque si se calienta tan rapido la caldera es debido a uno de las dos cosas en principio,,, ¿qué modelo de caldera tienes?
La caldera es una ARISTON MICROGENUS MI 23 del año 2003, esto viene sucediendo desde hace un par de años, concretamente el invierno pasado, es cuando la estuve obervando y note lo de que se para y arranca muchas veces, pero algo calentaban los radiadores que hoy no calientan nada.
Pero trabajando de esta manera que ha mi poco entender no es la correcta los otros 5 radiadores se calientan enseguida y mantiene bien la tª. En cuanto a la caldera yo tengo contrato de mantto, la cual revisan 1 vez al año y vienen en cualquier avería (pero solo se encArgan de la caldera pero no de los radiadores).
La ultima revisión la hicieron en septiembre, y me dijeron que todo correcto, me bajaron la potencia del agua caliente, porque decían que estaba muy alta, la verdad que el agua sAlia muy caliente). Y la semana pasad tuvieron que venir porque el agua salia caliente, y de repente fría y luego volvía otra vez caliente, me cambiaron el intercambiador y arreglado, cuando tabaja con agua la caldera esta sobre 60ºC.
¿No habrá alguna obstrucción en el circuito?.
Muchas gracias.
Habría que revisar toda la instalación,,, no es normal que se produzcan obstrucciones en los circuitos de calefacción ya que son circuitos cerrados pero como ya he visto tantas cosas raras en esta vida no me atrevo a decirte que no puede haber una obstrucción...,,,, tendrías que llamar a un buen fontanero/calefactor de confianza de tu zona y que te revise la instalación y haber si consigue dar con el fallo porque el tema veo que esta complicado,,.
YA HE CONTACTADO CON UN PROFESIONAL, me dice que probablemente el tema este el alguna llave de paso de algún radiador. Muchas gracias por tu ayuda

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas