Ventilador radiador audi a4 1.9 tdi 130cv año 2003

Hola!Gracias por atender mi pregunta mire tengo un adi a4 1.9 tid 130 cv año 2003ylequeríahacer una pregunta, haber si me la puede resolver.Resulta que al coger el coche para un trayecto corto es decir en frio se me enciende el ventilador del radiador y esta sobre 25 a 30 minutos funcionando y no se para pero cuando apago el coche lo desconecto se apaga y a lo mejor al hacer varios trayectos ya no se enciende, todos los indicadores funcionan bien y no me sale ningún error ni en la temperatura ni en el cuadro pero me parece raro a mi personalmente que este tanto rato encendido y que no se pare después de estar 30 minutos encendido la cuestión si es normal o es una anomalía he mirado el liquido refrigerante y esta en el nivel correcto. Después de poner la maquina en un taller marca error 46ad ventilador radiador interrumpido o mal contacto masa.Gracias

1

1 respuesta

Respuesta
1

Creo que tienes el sensor de temperatura que indica a la centralita averiado.

y como puedo saber si es el sensor de temperatura acabo de venir de probarlo 1 hora dando vueltas y poniendo el climatizador y no se activado el ventilador de refrigeración es super raro las dos veces que me lo ha hecho ha sido con el motro frio y al cabo de 5 minutos de encender el coche.Si me pudiera contestar como puedo saber si es el sensor de temparutara en el taller me han dicho que puede ser la batería que este dando fallos y bajo de tensión,

Según el año y motor lleva un sistema u otro, pero lo mejor es dejar el motor que se enfríe, conectar el ordenador de taller y mirar que temperatura motor lee la centralita .

Si quieres puedes buscarte una resistencia de 300 onmios, desconectar el sensor y poner en su lugar la resistencia, si el ventilado se para, el fallo es de esa pieza

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas