Ford orion si 1.8 16v

Tengo un ford orion del año 92, es el modelo si de 130cv, nunca he tenido graves problemas con este coche, aunque su reputación no es muy buena, pero hace unos días me ha dado una avería que me trae de cabeza, incluso en el taller que lo lleve me lo an devuelto sin ninguna solución.
Bueno el problema es el siguiente: los primeros síntomas que note es que a veces en altas revoluciones me daba unos pequeños tirones, pensé que podrían ser las bujías o los cables y no le di más importancia, pero el día siguiente se me paro en un semáforo y ya a partir de ahí no ha vuelto a arrancar, le e cambiado el distribuidor, la pastilla electrónica, los cables y las bujías y nada. A las bujías no les llega corriente (no salta la chispa) y e mirado los cables y están todos bien, el motor de arranque mueve bien. A raíz de esto también ha dejado de funcionar el ventilador de la calefacción, y e mirado los fusibles y no están fundidos, osea que están bien. Ya no se que más puedo hacer, por favor si me puedes echar un cable te estaría muy agradecido, ya que el coche me hace mucha falta y no puedo estar de taller en taller.
4

4 respuestas

Respuesta
1
Si no hay chispa y has cmbiado todo eso que dice.. no queda más remedio que sea el captador de pms (el encargado de dar información de nº de rpm l calculador de inyección) no de señal...
Este captador suele ubicarse en le registro de la caja ..
Si en lugar de tener este captador lleva sensor de efecto hall (misma función)..
Compruébalo ... el sensor hall se coloca en el distribuidor .. es una especie de pastilla pequeña negra de 3 cables.. (+ 0 -)
Solo puede llevar uno de los 2 sensores ..
Pero seguro que ese es el problema
Respuesta
1
En la mayoría de estos casos, no se puede hacer nada sin exquemas eléctricos del coche, y con mucho mucho tacto se puede llegar a una conclusión. Yo por experiencia, te diría que el problema que tiene tu coche es el problema eléctrico más normal que le sale al ford orion y escort, se le funden los circuitos integrados de la caja de fusible. Si puedes y eres capaz mide la corriente de salida en los portafusibles, y casi con un 90 % de posibilidades no me equivoco, y tu caja de fusible se ha fundido en varias salida y no manda corriente a los fusibles.
Respuesta
1
Diles a los del taller que te sustituyan la caja de fusibles pues esta quemada interiormente,(es frecuente en ese modelo)veras como funciona todo perfectamente.
Respuesta
1
En primer lugar, puede ser que las dos averías no tengan nada que ver.
En principio si conectas positivo, negativo y el cable que viene del distribuidor a la pastilla el coche tiene que funcionar!
A no ser que sea un problema con la inyección, que es lo que más me temo.
Fíjate si al darle contacto al coche se enciende la bomba de gasolina, si se enciende se escucha un ruidillo durante un segundo.
Podría ser debido a que la bomba dejara de funcionar, esto explicaría los tirones.
Si todo esto sucede lo que te esta pasando es que el relé taquimetrico esta fallando, por eso no te funciona ni el encendido ni la inyección, ya que este relé actúa sobre los dos.
También podría fallar el modulo de inyección, pero es menos probable

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas