No funciona aire acondicionado en honda civic 98

Hoy no me a funcionado el aire acondicionado. Siempre me funciono bien pero poco a poco enfriaba menos. Lo lleve a un taller a recargar el gas hace 3 semanas y me estuvo enfriando bien. Después de 10 días parado hoy he vuelto a coger el coche pero no enfría. He comprobado que el electroventilador del aire acondicionado arranca, pero el compresor no hace nada ya que no se oye el ruido del relé ni la bajada de revoluciones a la hora de conectar el botón de a/c. ¿puede qué se haya ido el gas o es un problema del relé o fusible del compresor? Cuando enfriaba muy poco al menos seguía funcionando el compresor aunque no enfriara. Es un honda civic del 98 1.5 gasolina.
1

1 Respuesta

0 pts.
Casi con toda seguridad tienes una fuga y se ha ido el gas, vete a donde te lo cargaron y lo suyo es que te pusieran en su día una carga con tinte, de tal manera que ahora con luz ultravioleta y gafas se ve por donde esta la fuga.
Gracias por la respuesta. Me han vuelto a recargar el gas y vuelve a enfriar. Por lo que creo que debo descartar cualquier avería de compresor. Seguro que será una fuga. Pero el taller al que lo llevo es una grande superficie que no repara fugas. Solo recarga elgas. ¿Una fuga es fácil de reparar? Me aconsejas que lo lleve a un taller especializado ahora que funciona o cuando deje de funcionar si realmente hay dicha fuga.?
Gracias por tu atención.
Estas tirando el dinero, si no te ponen un contraste o tinte con el gas, no se puede saber luego por donde pierde, luego es barato pero no vale para nada, vete a un taller especializado en aire acondicionado.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas