Reostato alfa 146

Buenas amigo, no se si te acuerdas de la ubicación del reostato de un Alfa 146 ti. Bueno, estaba donde decías, muy bueno, pero tengo el problema que hago el puente para que funcione pero sigue sin ir. Estoy de los nervios. ¿Hay alguna forma de comprobarlo? ¿O cuál es el relé que lo acciona? ¿O puede ser del mando? No se que hacer. Muchas gracias
1

1 Respuesta

1.039.990 pts. Mecanico electricista,T
Si que me acuerdo, vamos a ver, si te funciona la 4ª velocidad del ventilador esa pieza esta mal, si no funciona ninguna el fallo es del fusible que lo alimenta o de un conector que esta por detrás del salpicadero, muy difícil de localizar, mira si llegan 12 v a una de las patillas, si no llegan, es mejor que le tires un cable con un fusible, ( siempre que el fusible original este bien )
Bueno voy a ver que puedo hacer por que no sé donde conectar, el caso es que yendo con el ventilador puesto en la velocidad 4 de repente se paró y no va ninguna velocidad lo que me hace pensar que es el relé, pero miro en el plano de los relés y no viene ninguno para el ventilador lo que me extraña, luego la segunda opción es el reostato pero claro me extraña que no funcione la cuarta velocidad. El caso que tengo pedido el reostato y ya te contaré amigo. ¿No habrá un relé para el ventilador? Muchas gracias de antemano, me estas siendo de gran ayuda
El ventilador no lleva ningún relé, no le hace falta, solo lleva un fusible de 30 que va en la caja de fusibles, el reostato me da a mi que esta bien y que el fallo es de la alimentación del ventilador

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas