Fuga refrigerante en xsara picasso

Desde hace unos meses me pierde refrigerante por la tapa del termostato, he cambiado la tapa y el termostato, y me sigue perdiendo cuando el coche se pone a la temperatura de marcha normal. Después del último cambio de tapa (la he cambiado dos veces, una la compre en una tienda de repuestos y otra en Citroen) ya no me pierde por la base, ahora lo hace por el tapón de purga, está bien apretado, pero se ve que por presión o por temperatura el líquido sale por donde puede, a ver si alguno me puede orientar, esto se ha convertido en una cuestión de orgullo, tengo que averiguar qué es lo que pasa.

1 respuesta

Respuesta
1
Los tapones de purga, no están sometidos a ninguna presión, por lo que pienso que el tapón está mal, su junta si la lleva, o realmente tienes un problema con el circuito.
Prueba esto y después me comentas
Temperatura del motor

Si un motor está bien, tiene que comportarse así:
Partiendo del motor frío, empezamos a rodar el coche. A los dos o tres minutos tiene que empezar a moverse la temperatura, la temperatura sigue subiendo hasta colocarse a la mitad del marcador más o menos, y en todo el trayecto no tiene que oscilar la temperatura; variar sí, según las condiciones de la carretera (subidas o bajadas, retenciones,...). Cuando se detiene el coche dejándolo al ralentí, la temperatura sigue subiendo hasta superar los dos tercios del marcador, que es el momento en que salta el electro (GMV). En ese momento, la temperatura empieza a bajar hasta situarse entre la mitad y los dos tercios del marcador.
(El GMV está funcionando un minuto más o menos)
Abrimos el capó y presionamos el manguito superior del radiador; no tiene que tener presión (menos de 2 bares)
En el Picasso, no puedo observar pequeñas variaciones de temperatura ya que el indicador no es la típica aguja sino unos puntos que van encendiéndose, con dos puntos ya está en temperatura normal y de ahí no se mueve, no he observado que suba de ahí, aunque lógicamente, cuando el cuadro me indica que le falta agua, procuro añadirle lo antes posible.
He comprobado que con el motor caliente, si apretó el manguito superior, el más grande, de unos 50 mm de diámetro, sale líquido por el tapón de purga, además este manguito está casi frío, sin embargo el más fino que entra por debajo de la tapa está muy caliente. Antes de cambiar la tapa, al hacer esto, el agua salía por la unión entre la tapa y la caja donde va el termostato, esto dejó de hacerlo cuando cambié la tapa y el termostato, la junta del termostato la note muy blanda y pensé que no hacía buen cierre entre la tapa y la junta del termostato.
Gracias por tu interés
Veo que llamas tapón de purga al del depósito de expansión, y eso me ha liado.
Cambia el tapón y asunto resuelto.
Después de un rato el coche en marcha, el agua debería estar funcionando regularmente por todo el circuito y tener más o menos la misma temperatura en todos los manguitos.
El agua sale del termostato hacia el radiador en cuanto coge temperatura suficiente el motor. Si no se pone caliente, entonces el termostato no abre lo suficiente.
No me he explicado bien, cuando hablo del tapón de purga me refiero al que hay sobre la tapa del termostato, en la tienda me dijeron que el tapón no viene con la tapa, basta un tapón de las ruedas.
Por otra parte, sobre el termostato, que es nuevo, entiendo que con calentarlo con un mechero debe abrirse, me pregunto, cuánto debe abrir, por dónde debo calentarlo, por abajo o por arriba.
Más preguntas, en el manual técnico he leído que el sentido de montaje del termostato dice: muelle en la caja, ¿es posible que de las veces que he desmontado el termostato haya perdido este muelle? Yo no he visto que lleve ningún muelle en el fondo de la caja.
Gracias
Te entendí bien entonces al principio.
Efectivamente vale un tapón de válvula de rueda y no tiene por qué perder.
El termostato debe llevar el bulbo hacia la culata, ya que es el que recibe el calor.
 La culata va al lado derecho.
El termostato abre un poco (unos 3 ó 4 mm), y el muelle lo lleva incorporado (no se te ha perdido).
Bien, voy a comprobar que el termostato abre calentándolo por arriba y te contaré.
Entiendo que si el agua caliente entra por arriba y el termostato no abre el agua se acumule ahí y salga por donde tenga algún resquicio, si veo que el termostato no abre tendré que poner uno nuevo y entonces veremos.
Lo dicho, ya te contaré. Gracias
Esta tarde lo pruebo, si me deja la lluvia.
Gracias
Quédate la pregunta abierta para que no me aparezca como pendiente de contestar. Cuando veas algo, me lo comentas.
He comprobado que el termostato abre, calentándolo con un cazo de agua, también hice que el ventilador saltara después de un buen rato al ralentí, con el motor caliente, comprobé que las mangueras estaban más o menos todas a la misma temperatura, pero el agua sigue saliendo por el tapón de la tapa; a menos que me digáis lo contrario pondré teflón en el tapón y comprobaré qué sucede, si esto funciona tendré que pedir disculpas por el tiempo que he hecho perder y yo me cortaré las venas.
Gracias y ya os contaré.
No te cortes las venas, que lo pringas todo.
Ponle teflón bien estirado en toda la rosca. A veces hay que tomar decisiones un poco chapuzas para resolver esas pequeñas tonterías.
No haces perder el tiempo. El tiempo no se pierde cuando se intenta ayudar, solo se emplea.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas