Averías paranormales

En el 99 me compre un megane diesel atmosférico, y quitando que salio con un defecto en la correa del alternador, (que después de tiempo y dinero todavía no esta solucionado al 100%) el resto no me puedo quejar, con cositas normales.
Pero desde hace algún tiempo, tengo un par de problemas, de los paranormales, que los mecánicos habituales ni se lo llegan a creer, y no se si llevarlo a algún mecánico solvente, o a la revista más allá.
- El 1º este creo que se puede explicar. Cuando el coche esta frío, o cuando se enciende el aire acondicionado, el coche a través de un depresor acelera el motor para que no cale, sin embargo desde hace un tiempo solo funciona si la temperatura exterior es inferior a 10º, con los problemas de calado cuando vas con el aire. ¿Qué sonda es la que le dice que pare, aun teniendo el aire puesto? ¿Por dónde anda?
- El 2º es más jodido- tengo una perdida en el circuito de refrigeración, pero no es fija, hay quincenas que no pierde y días que pierde la garrafa entera, no es por el tapón, (le puse papeles), no es por la bomba ( la pusieron nueva ya que decían que no podía ser de otro lado), no es por la presión al calentar (Me ha tirado con el coche aparcado y frío, ver el charco en el suelo). En renault me dicen que no existe una válvula de seguridad en el circuito que me tire el agua (toda la garrafa) y ya no me tire en un mes. Después de todo este tiempo me he dado cuenta que cuanto más llena tenga la garrafa de expansión, menos veces me tira el agua.
Espero que me des alguna idea para seguir indagando, pues como conoces es llevarlo a un foso y no tira ni calentándolo con soplete.
Buen fin de semana.
1

1 respuesta

Respuesta
1
Tendremos que poner mucho interés para estos temas.
Necesito el número del chasis.
Espero.
Hola, Gracias por el interés.
Numero VF1LA0ALE19628022 MEGANE CLASSIC 1.9D 
Espero tu respuesta con sumo interés, gracias de nuevo.
Siguiendo el tubo del depresor de la bomba, está una electroválvula

Revisa todos los tubos y limpia los terminales por si no hace buen contacto. Comprueba la resistencia de la electroválvula, que no esté cortada.
Si solo va bien cuando está baja la temperatura exterior, podrías tener mal la sonda evaporador.
El agua al perder y secarse deja reguero. ¡Se tiene que ver la fuga! Si no se ve, puede ser que se vaya por el colector de escape por un tapón trasero de la culata. En este caso debería salir vapor por el escape.
Hola de nuevo, bien, te comento que el depresor esta correcto, es de imaginar que es la sonda que comentas pero, ¿dónde esta?, ¿Te refieres al evaporador del aire acondicionado? No creo, porque si pasa de diez grados no me funciona ni con el coche helado. (Y sin aire),¿si lo llevo a la casa lo sacan con la maquinita?
Lo del agua yo he visto el charco en el suelo, y he observado con el mecánico en el foso, se ve que cae en la bandeja, según el mecánico por donde la bomba de agua, pero lo impactante es que hoy puede tirar la garrafa entera, y no me vuelve a perder en un mes.
¿Lo llevo a renault o a un medium?
Gracias por todo
El anticongelante te lo tira por la bomba de agua. Dependiendo de la posición en que quede la empaquetadura, tira el agua. No lo suele tirar en marcha, solo de parado.
Si lo llevas a la casa, podrás comprobar todos los parámetros de la inyección que tengan que ver con ese fallo y la temperatura que lee el calculador del climatizador según la sonda evaporador. El electromecánico sabe cómo leerlo.
Como te contaba la bomba es nueva, y es el mismo error que antes de ponerla, pero entiendo que si es muy complicado para un mecánico viéndolo in situ, para ti desde lejos sin ver el vehículo debe ser la hostia.
Muchas gracias por todo, buen fin de semana.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas