Megane 19 dci anomalia injeccion no me arranca

Tengo una renault megane II 19 dci del año 2005, la pregunta es la siguiente, ¿el coche se me paro y pone en el cuadro "anomalía de inyección", por más que le doy al botón de "star stop" el coche no hace nada, en el taller multimarca le metieron el ordenador bosch KTS, e indica "ANOMALÍA DE CAUDAL RAIL interrumpida" ellos me han cambiado la válvula reguladora de caudal y sigue dando el mismo error, y claro el coche sigue sin arrancar y sin hacer nada ni girar,... No se que hacer? ¡
1

1 Respuesta

2.086.725 pts. Si aparezco como "no disponible", no dejes de preguntar
Si no gira lo más probable es que tengas mal el relé del motor de arranque. Fíjate que cuando le des al botón cambie algo en el cuadro para comprobar que funciona el botón, aunque no suele fallar de ahí.
Para que un coche arranque necesita vueltas de motor (no mueve), aire y combustible.
Si no se ve nada raro, me pasas los siete primeros caracteres del número del chasis (VF1BM--)
Hola otra vez, el coche se lo llevaron a la renault, y me dicen que tiene la bomba de alta precion esta mal y la unidad de control, pero que no me aseguran nada, solo les da con la clip ANOMALÍA DE CAUDAL RAIL, le dije si era el relé y me dijeron que no tenia nada que ver, que es que la unidad de control que no envía la señal al arranque y es porque la bomba de alta precion no funciona correctamente y la unidad de control bloquea el arranque y es por lo que da ese fallo en el cuadro "anomalía de inyección", bueno eso es lo que ellos dice claro... le pediré la documentación para decirte el numero de chasis.
De antemano muchas gracias
No me cuadra. La bomba de alta presión funciona después de darle al arranque.
¿La bomba de alta presión y el calculador? ¡No!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas