Red

Hola:
Instale una computadora a la red, ya existente, y no ve a las otras computadoras. Ya cheque el cable y esta bien la tarjeta y la configuración también que puede ser...
1

1 Respuesta

550 pts.
Existe una variedad de problemas que pueden estar pasando.
Fíjate comparando con otra maquina que este funcionando en la red.
Posibles problemas:
Configuración del IP. Que pertenezcan a la misma subred. Verificar la mascara de subred, normalmente es 255.255.255.0 entonces todas las maquinas que tengan los mismos 3 primeros octetos pertenecen a la misma red.
Verificar si pertenece al mismo grupo de trabajo.
Realizar un ping desde la maquina hacia otra maquina de la red y desde otra a la maquina recién instalada y ver si responde.
Hace un ping desde la maquina con problemas a la siguiente ip de loopback 127.0.0.1 y fíjate si responde.
Cualquier problema que detectes enviame un mensaje para ver si puedo ayudarte.
Hola gracias por contestar, ya había hecho todo eso que me dices, la computadora se encuentra en el mismo segmento de red, con la misma mascara de subred, la ip esta bien porque ya la cheque en otro equipo y funciona, ya le mande el ping a la tarjeta de red (loopback), y solo se ve ella misma, que por cierto tarda mucho en verse, después de unos 30 refresh se ve, las otras maquinas se ven pero no ven a esta maquina...
Agradecería tus comentarios...
Saludos.
Te diría que lo más probable es que sea la placa de red.
Proba si te es posible con otra placa de red configurándola igual a la que tienes.
Proba verificando que la velocidad de la placa sea compatible con las demás.
También proba con otro cable de red.
Si sigue funcionando mal es casi seguro que hay algo de Windors que esta mal configurado.
Cualquier cosa escríbeme.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas