motor 220/380/440v 12 terminales 40 hp

Buenas ¿es posible hacer un arranque estrella triangulo con un motor que en placa dice 220/380/440v en una red e 380 v. El motor es de 12 terminales.
En los manuales me dice que no es posible solo es posible el arranque directo.
Quisiera me explicaran si es posible o no
gracias

1 respuesta

1
Respuesta de
Los motores con 12 salidas en 380 V van conectados doble estrella es decir : 4.5.6 puente... 10 . 11 . . 12 ... puente...
Fase R a 2 y 8----------fase ES a 3 y 9 -------------------------fase T a 7 y 1...,,,,,,,,,,,
como su cobnexion es doble estrella NO PUEDE ARRANCAR ESTRELLA TRIANGULO... dado que queda finalmente en triangulo...
Debes hacer un arranque con autotransformador de arranque ( llamado también autocompensado)------------------------------------------------------------------
---------------------------------------------------------------------------------------------------------------
Ahora bien si no te importa prder un poco de potencia ne realidad te quedaría de 30 HP
Podes conectar las salidas como para que arranque en 760 ( estrella ) y pase a la conexión 440 que esa si trabaja en triangulo...-----
.------------------------------------------------------------------------------------------------------------
También podes hacer un tableo para que arranque en 760 Voltios ( estrella y pase a 380 doble estrella ... pero debes poner contactores y hacer un circuito automático de arranque ( no a palancas como existen llaves mecánicas estrella triangulo.)
Cordiales saludos ing hutter
Se va aclarando las dudas :)
Pero aun tengo unas dudas respecto al arranque en 760v .
Lo que me quieres decir es que puedo hacer el arranque estrella triangulo en 380V pero a cambio pierdo potencia en el motor. ¿Eso es lo ue me quieres decir? ¿No recaliento el motor al quedar en triangulo?
Ahora respecto a la conexión doble estrella en 380 también he visto que hacen las siguientes conexiones: uno 1y7, uno 2y8, uno 3y9 y finalmente uno (4,5,6,10,11,12) 6 terminales juntos, esta conexión ¿también es valida?
Y por ultimo, la ultima conexión que me dices es Y-YY es decir un arrnaque partido ¿es así? Necesitaría 2 contactores y 1 temporizador (al temporizaor que tiempo le pondría para que entre en doble estrella)
Lo de los 760 v no lo entendí ya que en placa me dice que soporta 220/380/440v, 760v no aparece en placa. Por favor explicame con más detalle para despejar dudas, gracias.
Si tienes algún documentopor favor envíamelo a mi correo te agradecería mucho.
Me olvidaba ayer probé el motor en arranque directo, bueno el motor es de 40hp y estaba consumiendo 40 amperios y en placa dice que debe consumir 57A. Estaba consumiendo amperaje como si fuera de 30 hp, bueno empezó a botar agua pero a las 2 horas se empezó a recalentar el motor ¿es por que le falta potencia? Estos motores de eje hueco vertical arriba en el eje roscado tiene 1 tuerca 1 chaveta y un perno . Para regular el amperaje del motor ¿debo ajustar más la tuerca hasta que llegue a su amperaje normal? ¿Es por el amperaje que se calentó un poco el motor?
Al quedar en triangulo queda como para trabajar en 440 voltios... al darle 380 piede potencia,,, y bastante,, te quedará como de 30 Hp,,,,
Si podes hace la prueba con una conexión provisoria, y verifica que el motor al trabajar cargado conla maquina se encuentre consumiendo la corriente que debería consumir en 440 voltios...( al conectar en 440 voltios debes consumir la máxima corriente en carga que la del motor en 440 no en 380 )---
----------------------------------------------------------------------------------
La conexión doble estrella puedes unir 6 cables ... dado que en el centro de cualquier estrella equilibrada el voltaje es cero... puedes unir 4, 5, 6, 10, 11, 12,...
---------------------------------------------------------------------------------------
Al tener 12 salidas significa que tienes 6 bobinas, ( cada bobina tiene un principio y un final ),,, si las pongo en serie de a dos bobinas por fase, tendré el máximo de vueltas por fase y eso corresponde lógicamente ala tensión máxima.. y uno los tres finales en estrella.. Es decir fase R conecto en cable 1... 4 puente con 7 ////fase ES en 2 ... 5 puente con 8....///fase T conecto en 3 ... puente 6 con 9,,,, finalmente puente 10, 11, 12----------------tengo una estrella simple para el máximo voltaje que es 760 voltios...
--------------------------------------------------------------------------------------------
Al poner doble estrella estas poniendo en paralelo por eso el voltaje es la mitad ( 380 )
Para hacer el arranque que te digo debes separar las dos estrellas no puedes unir los 6 cables ...,,, fíjate Fase R cables 1 y 7,,,,,,,,/// fase ES conectas a 2 y 8,,,,,,,//// fase T conectas a 3 y 9 ... unir 4,, 5,,, 6...,,,,, 10, 11,,, 12 ya estaban unidos en la conexión anterior no cambian ...
---------------------------------------------------------------------------------------------
Por norma el principio de la bobina A es 1 y su final 4... La bobina Btiene por principio 2 y final 5---- la bobina C tiene por principio 3 y final 6---
Por otro lado la bobina DE tiene por principio 7 y final 10... ..,, la bopbina E tiene por principio 8 y final 111...,,, la bobina F tiene por principio 9 y final 12,,, así tienes las 6 bobinas dentro del motor con sus 12 salidas ... si dibujas las bobinas y las numeras te va a ser más fácil.
----------------------------------------------------------
Los motores de eje hueco es por que en su interior pasa el eje de la bomba,,, la tuerca con el perno es para que levantes el roror de la bomba... es decir las turbinas de la bomba están agarradas al eje y éste cuelga de la tuerca... si aflojás del todo esa tuerca las turbina rozarán con la bomba en la zona de entrada de agua,,,, si apretás por demás la turbina rozará con la cara de atrás de la bomba,,,, tu debes aflar la tuerca hasta que roce y luego comenzar a apretá hasta que el eje de la bomba te gire con la mano libremente y puego le pones el perno para que no se afloje.. atención... este tipo de motores el ruleman superior es de descarga axial y van con baño de aceite .. tal vez te caliente el motor por un problema mecánico.. saludos... y escribime nuevamente si te quedan dudas
carloshutter muchas gracias ahora si despeje casi todas las dudas.Con respecto a la tuerca si la saco del todo el motor quedara girando en vacío (me marco 19 amp en vacío) En placa el motor debe darme 57 amp y cuando le hice arranque directo me daba 40 amp(ajuste la tuerca contando 23 hilos del eje)Si sigo ajustando ¿elevo el amperaje? Hasta que llegue a 57amp o lo dejo en sus 40 amp. (quizás por el poco amperaje el motor se calentó un poco)Respecto al aceite si se le dio al tope.
Muchas gracias
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Ingeniería Eléctrica o hacer tu propia pregunta: