Problema desinstalacion split 6000 frigorias

Tengo que desinstalar un split de 6000 frigorías.
Con el equipo en funcionamiento, cierro la llave de paso que lleva el refrigerante ("alta") y lo dejo funcionando 1 min. Luego cierro la llave de paso que toma el refrigerante ("baja") y apago el equipo. Mi problema es que cuando empiezo a desenroscar la tuerca del caño tira refrigerante (bastante). ¿Alguien sabre que podrá ser? Desde ya muchas gracias.
1

1 respuesta

1
Respuesta de
Hola, el equipo para juntar el gas tiene que estar en frio y el compresor tiene que haber arrancado, 6000 frigorías es mucho refrigerante, dale tiempo, si tienes un manómetro pónselo y deja recuperando el gas hasta que la aguja marque 0, si no tienes manómetro dejalo más de un minuto. Cierra la tubería fina primero, y luego la gruesa. Con eso debería ser suficiente, suerte.
Desde ya muchas gracias por tu tiempo. Ok voy a prender el equipo en frio y espero que arranque el motocompresor. Cierro el caño chico lo voy a dejar aprox 3 min y luego cierro la gruesa.
Otra pregunta: ¿En todos los aires acondicionados el caño grueso succiona el refrigerante (o sea es "baja") y el caño chico entrega refrigerante (o sea "caño de alta")?
Si, siempre el grueso es baja, ¿cómo te fue con el gas?
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Calefacción y Aire acondicionado o hacer tu propia pregunta: