Coche que se para en marcha y que le cuesta arrancar

Hola, gracias de antemano por leerme. Tengo un Seat Ibiza del año 95. Gasolina 1.4.
El problema es que el coche normalmente arranca a la primera pero
a los 10 minutos aproximadamente de estar en marcha se para (da igual
que esté en punto muerto que en cualquier marcha, lo hace igual).
Cuando intento volver a arrancarlo, el coche a veces arranca de nuevo y
a veces le cuesta varios intentos. Eso sí, normalmente, una vez lo he
conseguido volver a arrancar, no se vuelve a parar y funciona
perfectamente.
Otra observación que he hecho es que, si arranco el coche por
primera vez, lo llevo un poco y lo paro y lo desconecto de la llave
antes de que se pare por sí solo en marcha como me hace siempre, el
coche ya no hay quien lo arranque. Me tengo que esperar un buen rato y
alguna vez lo he tenido que dejar donde he podido porque era imposible
arrancarlo. Cuando vuelvo al rato o al día siguiente el coche arranca,
aunque a veces le cuesta.
Una observación más es que cuando voy en marcha y el coche hace
"el amago" de querer pararse, si le doy un estrujón al acelerador a
veces lo evito, pero solo a veces funciona.
Necesito ideas sobre lo que puede ser... Yo no entiendo nada de coches pero me han dicho que pueden ser las escobillas de arranque o algo así. Al coche ya le han mirado la batería y cosas básicas como si tenía aceite y agua, y le han cambiado el delco y nada. También le metí en el depósito un líquido limpiador y nada. Ideas de lo que podría ser por favor!
Gracias por la atención.
1

1 respuesta

1
Respuesta de
Hola:
Lo de las escobillas del arranque, olvídalo. El problema no lo tenemos en el motor de arranque, porque mover, mueve. Vamos a buscar un problema eléctrico, o de combustible.
Consigue una bujía usada. Cuando el coche no arranque, suelta un cable de una bujía y conecta la usada, teniendo la precaución de que el cuerpo de la bujía, toque en masa. Dale al arranque para ver si salta chispa. De este modo, sabemos si el problema es eléctrico, o de combustible.
Cuando lo pruebes, me avisas para seguir.
Saludos de rverdial.
Hola de nuevo, con ayuda de mi hermano y después de otro mecánico al final ha resultado ser el transductor hall lo que tenía mal el coche, tengo que ir al desguace a por uno usado porque nuevo es una pasta.
A este último mecánico al que he ido le ha costado poco saber lo que era, lo conectó a un ordenador y salió que era eso, no entiendo porque en los sitios donde lo llevé no me lo supieron solucionar pero en fin, yo de esto entiendo muy poco, ya veremos cuando le cambie la pieza.
Te agradezco mucho la respuesta, me ha orientado para saber qué posibilidades tenía que descartar y qué tipo de problema sí podía tener el coche. Parece que por fin ya sé qué es. Muchas gracias por tu ayuda.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: