Sonda de temperatura

Hola, resumo brevemente: Seat Ibiza II 1.6i de gasolina del 95.
Síntomas: humaredas negras al acelerar (en marcha y ralentí), ralentí un poco inestable, se queda sin fuerzas cuando aceleras (sobretodo en frio), es decir, en la rampa del parking por más que le pise se acaba calando, y en carretera va en tercera, le aceleras y el coche se va apagando poco a poco, teniéndome que apartar a un lado. Y por último, la aguja de la temperatura del motor, por más kilómetros que hagas apretándole no sube de 40º, a veces llega a 75 y vuelve a bajar poco a poco. Pero si quitas el contacto y le vuelves a dar sube a 90 y luego al circular va bajando.
Tras cambiar filtros, bujías y cables, cambié la sonda de Temperatura. No tenían la mía y me dieron la de un Toledo 1.6 también motor VW 1F, pero el coche con esta pegaba más tirones todavía y se quedaba sin nada de fuerza. Monté una cola en la carretera que no veas. Al llegar a casa monté la sonda vieja y el coche va mejor que con la nueva.
Pregunta: hasta que le pueda poner la sonda que toca, quisiera saber si es posible que afecte tanto esta sonda en el funcionamiento del coche. Y también quiero saber si es posible que esto esté provocando todo esto: tirones, perdidas de fuerza, humareda, etc.
Si al menos puedo arreglar una de esas cosas la cambiaré, ¿ya qué vale solo 20?, lo que pasa es que me tardará unos días, y quiero saber tu opinión para ir descartando otras cosas.
He leído de todo: válvula EGR (que no se si la tiene), bomba inyección, bomba gasolina, etc. Pero lo que me mosquea es lo de la aguja de Temperatura. Aunque también me dijo un colega que si al volver a dar el contacto, con el coche caliente, se ponía a 90, que entonces no era la sonda. ¿Qué opinas?
Muchas Gracias.
5

5 respuestas

1
Respuesta de
Hola: Menos mal que ibas a ser breve. Aquí sale para escribir un libro. Vamos por partes.
El humo negro es propio de mala combustión; o bien falta aire, o manda exceso de gasolina al cilindro.
Los coches de inyección, se rigen de varios parámetros para hacer funcionar óptimamente el motor. Entre esos parámetros, está el captador de temperatura de agua, que es el que más guerra da, y también de los más importantes. Un motor frío, necesita más tiempo de inyección, y si la sonda dice que está caliente el motor, no siendo cierto, el motor irá mal.
Cambia la sonda, y si sigue igual, probamos otras cosas.
El indicador de temperatura no tiene que ver con la inyección, ya que no es el mismo captador. El problema, creo que lo tienes en el termostato, que está bloqueado abierto.
Los coches de gasolina no tienen válvula EGR.
La bomba de inyección, no existe en tú coche. Solo tiene una bomba de gasolina, que es la que mantiene la presión en la rampa (multipunto), o en el inyector (monopunto).
En mi página web http://raverdial.iespana.es/ tienes más información para este tipo de fallos.
¿Se me olvida algo?
Saludos de rverdial.
Hola, la verdad es que al final me enrollé un poco. Disculpa.
Te comentaba lo del sensor de Temperatura por varias cosas: primero porque ya te digo que no marca bien, o sea, que se mantiene siempre en la zona fría. Entonces pensaba que si el sensor envía también esa temperatura a la centralita, puede hacer creer al coche que está frio, y entonces inyectar más gasolina, con lo cual podría producir el humo negro que comentaba y si encima le mete más gasolina de lo normal podría ahogarlo y provocar que se quede sin fuerza. Pero no tengo ni idea, son solo suposiciones.
Respecto a lo del termostato, ¿podrías acláramelo un poco más por favor? Más que nada para ver si es algo que puedo arreglar yo o no.
Gracias de nuevo
Hola de nuevo: Lo mismo que te he dicho, es lo que me comentas ahora. Si da mala información, no puede ir bien. Si dice que está frío, inyecta más gasolina (aumenta el tiempo de inyección).
El termostato va en la salida de la culata hacia el radiador, a través del manguito superior. En condiciones normales, el motor tiene que empezar a marcar temperatura a los dos o tres minutos de arrancarlo, y tener calefacción. Si no se comporta así, el termostato está mal. Más información en mi página.
Enróllate lo que haga falta, que a mí también me va darle a la lengua. Ahora no me enrollo más, porque tengo que entrar a trabajar.
Saludos de rverdial.
Al final he conseguido la sonda correspondiente. Mañana la prueba a ver que tal. También voy a comprobar bien toda la entrada de aire, que no haya ninguna obstrucción.
En cuanto al termostato, no se si estamos hablando de lo mismo o no. El sensor de temperatura que te comento lo he encontrado en el manguito "grande" o tubo que va desde la parte superior del radiador a lo que sería el bloque de motor. Vamos, que nada más abrir el capó es lo primero que encuentro, justo encima de los cables de bujías.
A ver que tal sale todo y te sigo preguntando o finalizo la pregunta. Gracias por todo.
Hola: Estamos hablando de lo mismo. En esta dirección tienes un dibujo del circuito de refrigeración http://raverdial.iespana.es/circuito%20refrigeracion.htm .
Espero noticias.
Hola, agradezco ante todo tu paciencia.
Hoy he probado la sonda de temperatura nueva y el coche sigue igual de mal.
He podido comprobar como falla solo cuando está frio (durante los primeros 5 minutos), después el coche va de coña. Nada más salir iba en 4ª por una carretera y el coche se iba ahogando poco a poco, reduzco a 3ª y ni aun así tiraba, y miraba por el retrovisor y una humareda negra que no veas. Paro en el arcén, baja de revoluciones a tope, que casi se cala, dejo que se recupere solo, meto primera, salgo y tenía que ir en segunda y aun así a 20 km/h porque no tiraba más y echando humo a saco.
Lo jodido es que lo coges un rato después, que se supone se ha calentado por el viajecito anterior, y el coche va de coña. Tiene fuerza, no se cala, no aprecio humareda, en fin, que va bien. Eso si, en parado, si le metes acelerones fuertes, ya sea en caliente o frio, saca humo negro a saco. El ralentí es siempre estable. Aun en caliente, cuando paras el coche y te bajas, en el garaje, viene mucho olor a humo cargado de gasolina.
Está claro que tiene algo que ver la temperatura.
Mirate esta foto por favor:
http://i290.photobucket.com/albums/ll278/bixumalo/Imagen000.jpg
La sonda que he cambiado, es la que sale en el centro de esta foto de color amarillo con 4 conectores. Lo que no me acaba de quedar claro es si tu a esto le llamas termostato, o el termostato es otra pieza a parte de la sonda. Porque cuando me dices que se ha podido quedar abierta, entiendo que es un tipo de válvula y por lo tanto no es la sonda. Es que podía ser que llamásemos con dos nombres diferentes a una misma pieza, pero veo que no es así.
Según tu esquema, el termostato estaría situado donde la sonda. ¿Puede qué sea la pieza donde está insertada la sonda? He leído por ahí que si se queda abierta, refrigera demasiado el motor y la combustión no es la adecuada. ¿Podrían ir por ahí los tiros? Porque si es así la desmonto y la miro a ver que tal.
Por último respecto a la temperatura, durante bastantes kilómetros se quedaba en la zona fría, luego si que ha ido tirando la aguja poco a poco a 90ºC, pero vaya un citroen que tengo se pone a 90 rápido.
Si no se te ocurre nada más probaría a buscar el termostato y comprobarlo a ver.
Un mecánico me ha dicho que podría ser de la inyección...
En fin, que agradezco enormemente tu ayuda.
Hola: Que es de la inyección, seguro; pero ¿de qué parte?
Si ya has puesto el captador de temperatura de agua, hay que descartar que el problema venga de ese parámetro. Convenía probar con el captador de temperatura de aire, o con el caudalímetro (lo más probable), pero era interesante que alguien te lo prestara para probar, porque vale una pasta, y si no es de ahí, te lo has comido.
He visto ahora la foto y me parece que no lleva caudalímetro. De todos modos sigue el manguito de admisión desde el filtro de aire (revisa el filtro) hasta el carburador.
El termostato es una pieza mecánica (no lleva cables), y va en el cuerpo donde tienes el captador. Posiblemente quitando los dos tornillos que están contra la culata. El termostato sirve para regular la temperatura del motor.
Tú coche es monopunto. No podemos tener complicaciones para encontrar el fallo.
Saludos de rverdial.
Si. El de temperatura del agua queda descartado. Buscaré el de aire a ver si está mal conectado, o soplándole... no se, todo sea por probar. Primero tengo que encontrarlo, que me imagino que estará en la entrada de aire por supuesto.
Tengo entendido que este coche no lleva caudalímetro.
Hoy he probado a encender el coche con el filtro de aire quitado, en ralentí y acelerando, soltaba bastante humo negro, o sea que por problema de aire no creo que sea. En carretera no me atrevía a ir sin filtro, así queno se si iría bien o no. Aun así he revisado hasta el carburador, y me he encontrado justo al final que había aceite. No se si es normal. Te pongo un par de fotos.
En esta primera, al desmontar la entrada de aire, había aceite donde la flecha amarilla.
http://i290.photobucket.com/albums/ll278/bixumalo/Imagen017-1.jpg
He seguido desmontado la carcasa de plástico de arriba y dentro de lo que está rodeado en rojo, había más aceite, y también donde las flechas amarillas
http://i290.photobucket.com/albums/ll278/bixumalo/Imagen020-1.jpg
(¿Por cierto esto que está rodeado en rojo como se llama? Se que es parte de la inyección)
A ver si con un poco de maña desmonto y miro el termostato a ver como está. Cuando sacaba el sensor vi que estaba en contacto con el liquido refrigerante. ¿Imagino qué cuando saque el termostato saldrá bastante líquido no?
Jo, no sabes la alegría que me da el escuchar que no tiene que ser muy difícil encontrar el fallo. De verdad, que nada más que me dicen que eso es complicadísimo, y no estoy ahora para gastarme un pastón en este coche. Por eso quiero intentar arreglarlo, y además que estoy aprendiendo un montón.
Gracias de nuevo y un saludo.
Hola: Se te pasa aceite a la admisión.
Supongo que tendrá unos muchos kms, y la compresión ha bajado considerablemente.
Quita el tubo que va desde la tapa de balancines (a la derecha, enfrente del captador), al carburador y lo pruebas. No te importe el humo que haga (vapor de aceite)
El termostato hace de tapón, y en cuanto lo quites, se vacía el circuito hasta ese nivel (3 litros más o menos) ¡Hazlo en frío!
Son de total ayuda esas fotos. En cuanto lo pruebes, me avisas.
Hola Rverdial. Antes que nada quiero disculparme. Terminé las vacaciones y obviamente no puedo dedicarle al coche tanto tiempo como quisiera, y por eso tardo en contestar. Sin embargo que sepas que no me olvido de ti ni de tu ayuda.
Te paso esta foto:
http://i290.photobucket.com/albums/ll278/bixumalo/Imagen000-1.jpg
En cuanto al termostato a ver si mañana le puedo dedicar un momento. Imagino que tal como hablamos es lo que está marcado con un circulo rojo grande. Te he puesto con uno más pequeño un tornillo que es el que me imagino deberé quitar.
Lo que ahora me he perdido es con tu comentario que me indicas que quite el tubo que va de la tapa de balancines hasta el carburador. Primero que nada decirte que me imagino que es, en la foto, ¿el qué te he pintado de amarillo no?
Y segundo, no se bien a que te refieres con este tubo. ¿Qué lo dices por lo del aceite que pasa a la admisión? ¿Insinúas qué esto puede ser causa de mi problema? ¿O es otra cosa a parte? Y me dices que lo quite y lo pruebe, ¿imagino qué te refieres a que lo ponga en marcha y mire a ver si así va mejor en frio no? Por favor aclárame esto porque ahí me he perdido un poco, y como he puesto lo del aceite ya no se si te refieres a esto o a mi problema inicial.
De nuevo muchas gracias por todo. Estoy aprendiendo mucho contigo.
OK:
El termostato tiene que estar dentro de ese círculo rojo. Si no está quitando los dos tornillos (muy bien marcados), tiene que estar sujeto a un manguito, pero en el círculo rojo. El termostato es para regular la temperatura del motor.
El tubo que debes soltar, está muy bien marcado de amarillo. Suéltalo par comprobar si el problema viene de una falta de compresión. Si soltándolo (pruébalo sin miedo) el coche va bien, el motor está bajo de compresión, y por eso se ahoga con sus propios gases.
Saludos.
Aun no tuve oportunidad de comprobarlo, puesto que no tengo nada de tiempo. Aun así parece que ahora con la calor del verano, el coche funciona mucho mejor. Imagino que si es el termostato, pues va bien que se quede abierto con la calor que hace.
Hago este inciso porque necesito preguntar más cosas en todoexpertos y debo finalizar o pedir una aclaración en este tema en concreto para que me deje seguir usando la web. Así que si no es molestia no lofinalizaré hasta que lo haya comprobado. Te agradezco también que no me respondas a este mensaje porque sino estaremos en las mismas. No obstante si pasa mucho tiempo y aun no t he contestado dame un toque y lo finalizo y cuando lo mire todo bien, rescataré la pregunta.
Muchas gracias.
Hola: Es mejor que finalices esta pregunta y cuando veas oportuno, vuelves a hacer otra recordando un poco el tema. Te lo digo porque si no, me aparece esta pregunta como nueva cada vez que abro la página, y me lía un poco.
Saludos.
Rverdial. Disculpa. Así lo haré, ya que tienes razón y no se cuanto tardaré en mirármelo detenidamente. Te puntuaré como se debe. Un saludo y hasta pronto.
Añade un comentario a esta respuesta
1
Respuesta de
Pueden ser muchas cosas pero efectivamente la sonda apunta a ello, de todas formas eso influye mucho porque dependiendo de la temperatura que mande a la ecu, esta inyecta más o menos. Pon la suya y luego hablamaos, UN saludo.
Al final he conseguido la sonda correspondiente. Mañana la prueba a ver que tal. También voy a comprobar bien toda la entrada de aire, que no haya ninguna obstrucción. A ver que tal sale todo y te sigo preguntando o finalizo la pregunta. Gracias por todo.
Espero tus comentarios .Un saludo.
Hola.
Al final probé con la sonda nueva y el coche iba igual de mal. Lo que si está claro es que el fallo tiene que ver con la temperatura, porque durante los 5 primeros minutos es cuando va mal, se cala, no tiene potencia, humo negro, etc. Pero una vez se calienta un poco todo desaparece.
Me han comentado también que podría ser el termostato, que se queda abierto y refrigera "demasiado" el coche, con lo cual la combustión no se hace en la temperatura idónea. Yo ayer dejé el coche en ralentí tras todo un día sin cogerlo y a los 3 minutos la temperatura del aire caliente (climatización) empezaba a salir calentito. A los 5 era caliente ya. También eran las 5h de la tarde a todo sol y con 26º en la calle. O sea que no se si puede ser o no del termostato...
También me han comentado que la centralita se haya desprogramado o algo similar, sin embargo ¿por qué lo hace solo en frio?
En fin, que si tienes alguna idea más te lo agradeceré y sino finalizaré la pregunta. Tampoco quiero abusar tanto de ti. Muchas gracias y un saludo
Si continuamos con posibles, se nos va a pasar el erroz, vete a un taller Bosch o a un electricista bueno y que te chequee el coche, que te de un diagnostico del problema y sabrás por donde van los tiros, sino es cambiar piezas sin ton ni son. Se me ocurre que podría ser el inyector de arranque en frio, el cual actúa hasta que el motor coge temperatura. UN saludo.
Añade un comentario a esta respuesta
1
Respuesta de
Yo primero limpiaría los contatos del DELCO que distribuye la señal a las bujías para que den le chispazo cuando proceda.
Respecto a la temperatura si no se soluciona con lo anterior:
El circuito del refrigerante del motor tiene una válvula(termostato), la válvula se encuentra en la entrada superior de refrigerante al motor.
La válvula al estar siempre abierta el motor en invierno sobre todo, no se calienta al principio ni coge la temperatura adecuada.
También es posible, si pierde refrigerante, que sea junta de culata.
Hola. Gracias por responder. Y perdona que tarde en contestar, pero he vuelto a trabajar y tampoco dispongo de mucho tiempo libre. Pero no me he olvidado de ti ;-)
Respecto a las bujías se cambiaron todas y también los cables. Probaré a limpiar los contactos del Delco tal como me dices.
REspecto al termostato. Ahora el truco que aplico es antes de coger el coche lo dejo 4/5 minutos al ralentí, para que se caliente un poco. Entonces luego va de coña y no se cala ni pega tirones. Entonces deduzco que es algo de temperatura lo que le afecta. Si el termostato se queda abierto tal como me dices ¿podría ser esto la causa de que en frio el coche vaya tan mal? Pero si un motor está refrigerado ¿eso es bueno no? ¿O lo que sucede es que si está muy refrigerado puede ser malo?
Refrigerante no pierde de momento.
Gracias por tu ayuda.
Hola. Ante tu pregunta, El motor trabaja siempre a una misma temperatura que se controla con el refrigerante estando a 90º aproximadamente, en estas condiciones la dilatación del motor es la idónea de funcionamiento y la fluidez del aceite es el adecuado. Cuando arrancas el motor esta muy frio y si el conducto de refrigeración esta abierto porque la válvula termostática esta estropeada entonces el coche tarda más en calentarse puesto que no solo tiene que calentar el motor sino todo el agua del radiador y el radiador. Esta válvula solo sirve para eso, y mantener más o menos estable los 90º con ayuda también de otro termostato que esta en el radiador y hace saltar el ventilador cuando se sube de algo más de 90º la temperatura.
Esta válvula al no funcionar el motor sube y baja de temperatura pues no hay nada que regule la temperatura por debajo. Ahora que va haciendo más calor el problema va ser menor, pero cuando vuelve el frio volverá todo otra vez.
Te aconsejo que cambies la válvula termostática(termostato), esta se encuentra en el tubo que sale del motor junto al motor que va al radiador.
Un saludo
Añade un comentario a esta respuesta
1
Respuesta de
EGR no creo que lleve pues lleva una inyección Ljetronic variante de la que jetronic lo cual puede que sean estos componentes los que den guerra.
Digamos que son contactor o potenciómetro de mariposa, inyectores, medidor de caudal de aire y la sonda lambda, puede que sea alguno de ellos.
Añade un comentario a esta respuesta
0
Respuesta de
La sonda de temperatura puede arreglar vario de los problemas pero de todas formas me da la impresión de que el motor puede estar un poco bajo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: