mtps37

mtps37

 Castilla-La Mancha, España @mtps37 desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en y en 1 temas más

Problema con polea del cigüeñal Scenic II

Hace 4 años, con 200.000km, le hice el cambio de la distribución a mi Scenic II 1.9 DCI. Como nunca se la había cambiado, y aunque no daba problemas, pedi que me sustituyeran la polea del cigüeñal, así que me pusieron una de la marca Continental. 3...
Sin respuestas
Ha valorado "Excelente" la respuesta

Problema climatizador en Megane III

respondió: Empieza por comprobar el estado del filtro del polen. Lo más probable es que esté mal el motor de mezclas, pero antes de cambiarlo, yo lo escanearía con la CAN CLIP de Renault y comprobaría el fucionamiento de dicho motor. No es cuestión de cambiar...
Ha valorado "Buena" la respuesta

Falta de potencia, ralentí irregular Nissan 1.8 gasoil

respondió: Me pasa lo. Mismo de donde es usted
Ha valorado "Excelente" la respuesta

Perdida de liquido refrigerante del motor

respondió: Por las pruebas que has hecho, que están perfectamente hechas, todo está perfectamente funcionando, pero el agua no circula hacia el depósito de expansión. La culata no ha sufrido, aparentemente. Pienso que está obstruido el tubo el tubo de unión...
Ha valorado "Excelente" la respuesta

Vibraciones tras cambio de distribución

respondió: Vamos a comprobar si es el soporte el que está mal, que creo que si. Primero, asegúrate de que está prieto el soporte, de todos sus tornillos, que pueden ser ocho en total, dependiendo del tipo de motor y generación. Acelera el motor hasta las 1900...
Ha valorado "Excelente" la respuesta

Cambio distribución DCI

respondió: El tensiómetro, prácticamente nadie lo utiliza. Útiles, solo se necesita el de bloqueo del cigüeñal, aunque tampoco es imprescindible. La bomba de agua, solo la cambiaría yo, si presenta síntomas de pérdida de agua. La polea del cigüeñal, si está...
Ha valorado "Excelente" la respuesta

Caída ralentí Nissan 1.8 gasolina

respondió: Limpia el captador PMS, por si tiene alguna viruta de hierro. Asegúrate que tienes montadas las bujías que le corresponden a ese motor. Es muy importante. No vale cualquier bujía. Aunque el filtro del aire sea nuevo, quítalo para probarlo.
Ha valorado "Buena" la respuesta

Canon Pixma 3300 no enciende

respondió: Comúnmente no esta en el transformador el problema, sino en la tarjeta madre, que se te quemo un chip, no siempre es un fusible, si consigues otra puedes probar el transformador, pero no parece ser el problema