Manuel Miranda

Manuel Miranda

Soy Tecnico Superior en Administración de Sistemas Informaticos
 275 puntos  España @manu4 desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha añadido un comentario en una respuesta de la pregunta

¿Si te insultan y gritan se puede denunciar?

respondió: Si son familia o expareja si es delito.
Ha preguntado en el tema en

Filtrar datos entre varias hojas

Tengo un archivo Excel con varias hojas. En cada una de ellas tengo una tabla de resultados entre los equipos de una liga (en cada hoja tengo el cuadro de una temporada). Quisiera alguna forma de obtener todos los resultados entre dos equipos en...
Sin respuestas
Ha preguntado en el tema en y en 1 temas más

Cómo configuro categorías en wordpress?

En mi blog wordpress (celiacosenaccion.org) al pinchar un item de menú asociado a una categoría, sale todo desplazado a la derecha. Si pincho en un item de menú asociado a página no. ¿Cómo puedo solucionarlo?
Ha cambiado su perfil.
  • Ha cambiado su foto.
Ha cambiado su perfil.
  • Lema: Soy Tecnico Superior en Administración de Sistemas Informaticos.
Ha cambiado su perfil.
  • Nombre completo: Manuel Miranda.
Ha valorado "Excelente" la respuesta

Pregunta sobre procesador y placa base

respondió: La combinación esta bastante bien, pero si quieres ahorrar un poco de dinero, puedes mirar algo inferior, si solo vas a darle uso de ofimática, videos, películas...
Ha valorado "Buena" la respuesta

Web de venta de cupones de descuento

respondió: Conozco una caso en el que han creado una web parecida a groupon con wordpress, pero si que tendrías que necesitar de ciertos conocimientos de programación, no tendrían que ser demasiado avanzandos pero si deberían de ser conocimientos bien...
Ha valorado "Buena" la respuesta

Procesador y placa base

respondió: Para lo que vas a hacer te vale cualquier PC vete a lo mas económico... A mi la configuración que propones me parece bien de hecho me gusta mas AMD que Intel ya que dan un poco mas de potencia a menor precio
Ha valorado "Excelente" la respuesta

Pregunta sobre placa y procesador

respondió: Pues en principio tiene buena pinta esa combinación ya que soporta arquitectura x64 y memoria DDR3. La tarjeta de video que tiene integrada esta bastante bien y en cuanto a sonido es 7.1, con lo cual perfecto. Ahora, después de esa configuración...
Ha valorado "Excelente" la respuesta

Duda excel función SI

respondió: En F25 escribe: =BUSCARV($D$25;$A$2:$C$8;3;FALSO) Que tengas un EXCELente fin de semana! Jorge A. Rodríguez Lopera

Mejores respuestas proporcionadas

1

Experiencia

Soy Tecnico Superior en Administración de Sistemas Informaticos. Te puedo ayudar en temas de redes, software, hardware, programacion web, y muchas cosas mas. No dudes en preguntarme lo que sea.