helenaf

helenaf

 Cataluña, España @helenaf desde - visto

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en

Nota al pie excel 2007

Buenos dias cracks, gracias a vosotros estoy aprendiendo mucho. Me gustaria saber si se pueden poner notas al pie con marcas de referencia en excel, se que en word sí, y lo mas parecido que conozco en excel es poder imprimir los comentarios al final...
Sin respuestas
Ha preguntado en el tema en

Ajustar texto celdas combinadas

He leido varias preguntas similares, y bien estan en introducción de codigos que no se como se hace, o en macros que tampoco se utilizar. Se puede ajustar texto con celdas combinadas en excel 2007?. La opción autoajustar o por formato de celda,...
Sin respuestas
Ha valorado "Excelente" la respuesta

Condición según resultado fórmula y mover

respondió: Para lo que pides utiliza la fórmula SI de esta manera =SI(A1>=0;A1;"") esto te dara los resultados desde cero y mayores y si es negativo no te dara nada Y esta otra te dara los valores menores de cero y si es cero ó mayor nada =SI(A13<0;A13;"") Ya...
Ha empezado a seguir a
Ha valorado "Buena" la respuesta

Aplicar formato condicional entre diferentes libros

respondió: Para ello tienes que tener el otro libro abierto si no no puede comprobarlo: Quedaría así la macro suponiendo nombres de Libro (Libro1 y Libro2), teniendo el Libro2 activo: Sub Comprobar() Windows("Libro1.xls").Activate If Range("A1").Value=5 Then...
Ha valorado "Buena" la respuesta

Vincular celdas con formatos en hojas diferentes

respondió: Los formatos no se vinculan, solo se vincula el contenido.
Ha empezado a seguir a
Ha empezado a seguir el tema