hartman  caicedo

hartman caicedo

 Colombia @hartmancaicedo2 desde - visto
Preguntar

Actividad pública reciente

Ha preguntado en el tema en

Porque la base de datos sql no reconoce en la codificación el cero al inicio?

Cuando las tablas tiene la codificación 05001, 05002... No me reconoce la información que tiene que mostrar en el formulario de combobox. No muestra ningún resultado, pero si reemplazo el cero del inicio por un numero deferente a cero si me da el...
Ha preguntado en el tema en

Porque no me acepta en valores los códigos que doy y si le doy otros diferentes me los acepta?.

Resulta que he realizado las codificaciones correspondientes en las tablas de la base de datos, y he puesto los correspondientes valores que corresponde, y no da la información que necesito de los despachos ni nombre de los juzgados, pero el caso es...
Sin respuestas
Ha valorado "Excelente" la respuesta

Como solucionar Valor de fecha incorrecto

respondió: ¿ ¿Podrías mostrar la query que estas usando?
Ha valorado "Excelente" la respuesta

¿Qué fórmula para excel de A1 con coloque en B1 por resultado?

respondió: En B1: =SI(Y(A1>=1,A1<=50),20,SI(Y(A1>50,A1<101),39,SI(Y(A1>100,A1<=150),57,"")))
Ha preguntado en el tema en

Como marcar con color las celdas vacías

Solicito la ayuda de una macro que si la celda A tiene un numero las celdas B, C, y DE tienen que estar con información, en caso de no tener información marcar la celda vacía con color verde, si la celda A no tiene numero no coloque nada y que llegue...
Sin respuestas
Ha valorado "Buena" la respuesta

Como hacer que la macro color cortar y pegar llegue a 1000 filas

respondió: Te digo lo primero, que la verdad que no entiendo el código. Lo subí a un módulo para que me muestre mejor el mismo, para que me diferencie las palabras claves (en azul) y los comentarios (en verde) a ver si podía entenderlo, pero no hubo caso, no se...
Ha empezado a seguir a
Ha empezado a seguir a