Como se multiplica a partir de un texto?

En EXCEL, quiero que en la celda A1 se multiplique automáticamente el 4% del valor que aparece en la celda B1, esto cuando la celda C1 contenga la palabra FACTURA.

2 Respuestas

Respuesta
1

Coloca en A1 la siguiente fórmula:

=SI(C1="FACTURA";B1*4%;"")

En mi ejemplo utilizo el separador punto y coma. Debes reemplazarlo por coma si así es en tu caso.

Respuesta

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas