Falla en encendido de televisor

Del foro, tengo un televisor Sony Bravía modelo KDL 32L4000, el problema que tengo es que cuando la enciendo se siente el "click" del relay, y la pantalla apenas se nota una claridad tenue que quiere arrancar pero no, y el led verde realiza cuatro pulsos, la tengo desarmada, a simple vista he chequeado visualmente todo y no hay rastro de condensadores hinchados o algún dispositivo chamuscado. La única comprobación que realice fue en los pines de salida desde la parte del secundario hacia la placa principal lo cual solo obtuve un voltaje de 3.6vdc en stby, y 3.3vdc en ac-off-det, pero me llamo la atención que no tuviera voltaje en ningún otro pin. Y en los pines de salida hacia la tarjeta inversora no sale voltaje ninguno.

Creo que el problema lo tengo en la parte de la alimentación pero que componentes debería medir.

1

1 respuesta

Respuesta
1

I. Hola Ricardo, desconozco la manera de arreglar esta incidencia pero los compañeros sugieren bastantes opciones, desde actualizar el firmware del televisor hasta resetearlo, pasando por reemplazar componentes o sustituir la fuente de alimentación.

Podemos ver esta recopilación de incidencias y tutoriales hasta que un experto responda, a ver si hay suerte.

https://community.sony.es//t5/televisores/sony-bravia-kdl-32s5600-no-enciende/td-p/181632

http://yoreparo.com/tv/televisores/preguntas/944649/luz-verde-de-un-tv-y-no-enciende

https://www.youtube.com/watch?v=PEKgkaEYVSs

https://www.youtube.com/watch?v=0Lxrbtq3Lsg

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas