¿Cómo numerar columnas en excel?

Como puedo numerar lo siguiente con una fórmula:

Tomando en que solo quiero numerar lo que diga MEMORIA y que la numeración empiece cada que cambie el sitio.

Para que me quede algo así:

¿Se puede con fórmulas?

1

1 Respuesta

4.650.250 pts. Sancho, si los perros ladran ...

Pon la siguiente fórmula en la celda D2

=SI(A2="MEMORIA",SI(C2=C1,D1+1,1),"")

Arrastra la fórmula hasta el final de tus datos.


Añade tu respuesta

Haz clic para o

Más respuestas relacionadas